ASUS A7V333 con Puerto 1394 ???


  • 0

    Hola, tengo una placa base ASUS A7V333 con puerto Firewire, que me está dando muchos problemas de cuelgues, el equipo exactamente es el siguiente:

    Placa Base ASUS A7V333 con Firewire en placa y RAID
    DDR Kingstom de 512 Mb
    Tarjeta Grafica Creative Geforce 4 MX440
    HD Maxtor ATA133 80Gb

    y lo demas creo que carece de importancia.

    Se me cuelga, jugando, sobre todo al PC Futbol 2001 y capturando video.

    A alguien se le ocurre algo ?

    Saludos.



  • 1

    Pues yo tengo una igual que la tuya, pero con una matrox g450, y tengo los mismos problemas, pero sólo en windows, lo que me da que pensar… en general, si por ejemplo abro un video muy grande y a mucha calidad (un DV, por ejemplo) se resetea sólo. Es un tema que me tiene bastante mosqueado, no me ha pasado nunca capturando como tu dices, y uso bastante el firewire.

    Siento no poder ayudarte, mas bien fraternizarme contigo en el fallo que tenemos :)

    Un saludo



  • 2

    A ver si tenemos suerte y alguien nos ilumina.

    Saludos.



  • 3

    Yo tb tengo una A7V333 (pero sin raid, ni firewire), la cuál tb se reiniciaba sóla en winxp; sin embargo, bajo linux nunca me ha dado ningún cuelgue de ningún tipo.
    Cuando se me reiniciaba sóla, pregunté x el foro, y me dijerón q seguramente sería la memoría ram; por lo visto, por lo menos en mi caso, ésto se debía a q la placa no detecta bien el tipo de memoría, fui probando diferentes configuraciones y ahora ya no da errores.





Has perdido la conexión. Reconectando a Hardlimit.