2 pc con modem funcionava ahora no.


  • 0

    tas peazo de foreteeeeeeeeeeeeeeeeeeeeeeeeeee :p , k tarl bueno digo:

    1 amigo mio tiene adsl x usb y tiene 2 pc's y me digo k le pusiera internet en los 2 pc's. bueno fui y se lo hize, lo probe navege jugue en red, online… funciona ok. pero ahora al cabo de unas setmanas me dice k en el pc k no ta el modem usb no le va internete y tb me dijo k a sido de "golpe, lo a echo solo"... yo :confused: , fui a verlo y no iva ni internet explorer ni msn ni programas como el kazza. pero lo curioso es k los 2 pc's se ven y podemos jugar en LAN y encima se puede jugar al juego de La Prision Online!!!!! :o . e probao de to, borrar targetas y vovlerlas a isntalar, probar ips manual y automaticamente en los 2 etc... y nada no e conseguido hacerlo tirar. solo funciona jugar en lan y el juego de la prision online. :vayatela: . a ver si me dais ideas de k puede ser. espero no molestar x el rollazo. enga dews!!!! xD ;)

    el modem usb es 1 vitelcom. con 2 targetas de red ibm.



  • 1

    Mira a ver esta rama… ahí explico "paso a paso" la configuración de red entre 2 ordenadores y compartir la salida a internet.

    http://www.hardlimit.com/forum/showthread.php?s=&threadid=17536

    Ah! comprueba que los 2 están en el mismo grupo de trabajo, si no… nada de nada...

    Salu2.



  • 2

    gracias x contestar, yo ya se hacer redes, pero lo raro es internet llega lo k pasa k ahi aplicaciones en k no furulan, y si x supuesto k estan en el mismo grupo.. y los 2 pc se ven…............................ pero lo k me extraña es k xq el juego online la Prision funciona y lo otro NO???????????????:confused:

    PD: Tu configuracion k dices es para router no para modems USB, y e buscado x foros no soy como novatos k preguntan sin buscar

    no es para cabrear pero no digas cosas precipitadamente..

    a ver si alguien sabe algo mas...



  • 3

    La configuración que he puesto es la que tenía y tengo con el modem USB.

    Y no es que diga las cosas precipitadamente, pero si lo he hecho… lo siento :rolleyes:
    el caso es que como veo que eres "nuevo" en este foro (14 posts) y que al parecer ni siquiera te has leido lo de las firmas...

    Venga hombre, que mi intención era ayudar... no nos enfademos :nono:

    Ahora tengo un router, pero no lo puedo usar como tal por problemas de incompatibilidad de conectores :-)
    El router me pide un cable WAN RJ-45 y yo sólo tengo el de la línea telefónica, osea RJ-11, así que la entrada de datos externos me sigue viniendo por el modem USB hasta que me pongan el cable y me dé de baja en ADSL.
    El Router lo tengo conectado para usarlo como switch y poder conectar mis 3 ordenatas.

    Salu2.



  • 4

    no pasa na :verguen: soy nuevo en este foro lo k pasa k ahora me leo todos los mensajes interesantes del todo el foro y eso me llevara 1 tiempo. lo e la firma como toy al foro de noticias 3d creia k era igual pero weno lo dejo asin :p . sobre tu info, las ips etc.. no son las tipicas 192.xx.xx….. xq son diferentes, y e probao de todo manualmente , automaticamente etc... nada no ahi manera lo unico k funciona online es 1 juego, la prision, los pc 's se ven, comparten archivos, se puede jugar en lan.. y cuando yo se lo instale funcionava, vete a saber k hizieron. no veo 1 solucion clara. les dije k le pasasen 1 antivirus pero veo k no me hacen caso... cuando le pase 1 antivirus seguire buscando. si alguien sabe algo mas k me lo diga. asias . internet llga ahora xq el ie, msn, programas p2p no van y 1 juego online si...... :muerto:



  • 5

    ¿Comprobaste la "Puerta de enlace predeterminada"?

    Salu2.



  • 6

    Publicado originalmente por Toyball
    . lo e la firma como toy al foro de noticias 3d creia k era igual pero weno lo dejo asin :p .

    Pues tendras que cambiarla, si en un tiempo prudencial no la cambias seras de nuevo sancionado.

    PD.- como en noticias 3d tienes a los teletubis y en esta has puesta esa bandera pre-constitucioanal :confused: :confused: :confused:



  • 7

    no son las tipicas 192.xx.xx….. xq son diferentes, y e probao de todo manualmente , automaticamente etc...

    Y si provaras con las IP's 192.168.0.1 y 192.168.0.2?! Si usas un "estandard" puede que sea más fácil ayudarte..
    Lo que esta claro, que hay un problema de inestabilidad… Y si antes funcionaba, al igual era por casualidad :)

    P.D: Así de bien va el país... Con anticonstitucionales a troche y moche! :(



  • 8

    Toyball y bien, se ha estancado el tema?!
    Lo has solucionado?! Has desistido?!
    Anda, postea conclusiones que hayas sacado!

    Salut! :)



  • 9

    bueno, lo de el tema no lo e solucionado, le e dicho k haga 1 format o k borre todo lo relacionado con internet en los 2 pc pero como no lo hace ya se espavilara. probe de todo menos eso y no ubo manera si hacia 1 cosa se kedavan sin internet si hacia otra no se veian etc…...

    PD: en noticias 3d tengo ese logo de teletubi xq el k tengo aki ahora me lo censuraron :vayatela: (viva la libertad de expresion :rabieta: ), aki lo e dejado asi xq al no aparecer no se ofende nadie.) seguro k el de teletubbie no me lo censuran :risitas: :p

    PD2: si alguien le apasao mi caso k lo diga. dew! :verguen:

    PD3: iDRoJeN^ lo tuyo era claro k lo probe pero na. me parece k haciendo eso se kedavan sin internet los 2



  • 10

    No no Toyball , te estas equivocando, estas incumpliendo las normas, se te esta avisando y estas a punto de ser expulsado.





Has perdido la conexión. Reconectando a Hardlimit.