Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Solicito ayuda. O mis dos discos estan rotos o soy paranoico



  • Hola. Solicito ayuda. Os cuento lo que ocurre.

    Tenia problemas en las trasferencias de datos entre el IDE1 y el 2. Finalmente cambié la placa y se solucionaron los problemas (esos y otros que no sabía de donde venian).

    Entonces me puse a probar cosas. Por ejemplo, si abro el programa de medir la temperatura de los discos duros que lee el valor del SMART este famoso ( no el coche claro) o cualquiera que lea el smart, justo cuando lee, ambos discos hacen durante una decima de segundo una especie de rasquido (tipico de los discos de hace unos años). En principio todo funciona bien, la veloidad de transferencia y todo correcto. Estan ambos refrigerados y no pasan de los 30º.

    Bueno, segunda prueba. Con la placa antigua, si ponia cualquiera de los discos en un extraible (certificado para UDMA100 y tolo demas, con cable de 80 hilos, etc etc etc), ese disco, fuera el que fuera funcionaba horriblemente mal. sobre todo metia un ruido infinito, la velocidad de transferencia una ful y aparte algun cuelgue. Me pasaba como digo con ambos discos. Bien pues placa nueva, extraible nuevo pero…. pasa exactamente lo mismo. Ya no se que pensar. Esta claro que la placa antigua estaba estropeada y la nueva no tiene nada que ver con la antigua (diferente marca, modelo de todo....).

    Las seatools no me dejan nada en claro.

    En principio todo funciona bien, rapido y sin cuelgues pero lo que me mosquea es:
    porque no puedo poner ningun disco en un extraible? (disco 1 = Seagate Barracuda IV 20GB; disco 2 = Seagate Barracuda IV 60GB)
    porque pega ese rasquido al leer los valores del smart? PUEDE ALGUIEN DECIRME SI LE PASA LO MISMO???



  • siento no poder ayudarte ya que en mi opinion tu pc te esta vacilando de mala manera 😄
    me solidarizo contigo, a mi me pasa continuamente :sisi: xD :vayatela:
    un saludo y animo!



  • Oye pues solidarizate con todos los que tengan problemas porque me acaba de pasar algo aun más raro. Voy a la tienda, compro otro extraible para otro Pc que tengo por ahí,llego a casa y antes de ponerlo en el otro bitxo digo…. podiamos probarlo aqui, total....

    bueno, pues lo pongo en uno de los discos. Hortia, ni un problema, lo pongo con el otro.... ni un problema. Todo perfecto, ni un ruido, los test de lectura como siempre.... Me he kedao flipao y de hecho he vuelto a la tienda a por otro igual que el que habia comprado y también va bien. es de lo más raro que me ha pasado con el ordenador, pero bueno, yo feliz y contento 😛



  • CONFIRMADO

    Es raskido es NORMAL, me hace en todos mis discos de varias marcas y no es un problema, es algo de inicializacion o chekeo de SMART



  • Muchas gracias, es una buena noticia para mí (bueno, depende pq aunque confirma que ambos discos están bien, también confirma que estoy un poco paranoico ) . Dos años con uno de los discos y nunca me había fijado en el chasquido ese. Parece que todo está bien.

    Un saludo y graciitas. 😄 😄 😄 😄 😄 :dormido:


Accede para responder