XP 2600+ 333 con Volcano 11


  • 0

    Buenas, pues a ver ke me podeis decir de las temperaturas ke obtengo con el micro mencionado y el disipador.
    El fan del disipador esta a 3125rpm y la temperatura ambiente es de unos 26-27º.
    En idle me indica la placa que esta a 54º y en full con el torture test del Prime95 se pone a 63º. La ventilacion de la caja es correcta, es una Xaser3. Sigo en lo de siempre he testeado como 4 micros de mismas caracteristicas, y al final me kedo con este, deduzco que los 2600+ 333 son un poco mas calentitos ke los ke van con BUS a 266, pero weno a ver que podeis opinar de las temperaturs mencionadas, gracias.:)



  • 1

    si los valores son correctos a mi me parecen bastante altos.



  • 2

    A mi tambien me parecen un pokillo altos, pero teniendo en cuenta ke estube probando un 2600+ a 266, y ke en misma situacion en idle estaba a 42º, pues me temo ke todo mide bien, lo ke pasara es ke estos al tener 333 se calentaran mas, haber si alguien aclara el tema.:)



  • 3

    Joder viendo esas temperaturas no se yo si durara mucho esa CPU ????

    Todavia no a apretado el calor y parece ke tienes la caja como un hornillo macho.
    A mi el ultimo AMD a 700 Mhz ke tube me duro 1 año y media y eso ke era una caca y estaba medianamente bien ventilado. 40-50 grados.

    Con esas temperaturas creeis ke puede tener una vida larga un micro ????
    Me has dejao parao pk estaba a la espera de mirar un micro de los nuevos con ese FSB pero si dices ke son un horno no se si pensarmelo !!!

    Por cierto ke tal va ese en concreto ?? se nota la rapidez del nuevo FSB ??? respecto a los anteriores ???

    ASIAS!!!



  • 4

    El micro en concreto trabaja de pm, la plaka ke tengo es una Gigabyte GA AVXP-A, y otro colega con mismo ekipo, lo montamos a la vez, obtenemos lo mismos resultados. He testeado el micro todo lo ke he podido y va muy bien, osea ke supongo ke sera su temperatura de trabajo al tener ese FSB. De todos modos, ese dispa (Volcano11) no parece ser malo, la caja (Xaser3) mas de lo mismo es de alux y lleva 7 fans, y la fuente es de 480W, podiendo llegar a 550W, perfectamente ventilada. Osea ke las temps no me las llego a creer, porque poniendo la mano en la salida de aire de atras, no me convence, porke sale mas bien freskito, el caso es ke la caja tiene una pantalla frontal con sonda, la cual ta perfectamente colocada en el socket justo debajo del micro, y me dice la misma temp. Osea ke como no le veo explicacion xDDD y veo ke nadie tiene este micro pa poder comparar, me olvidare del tema, porke la makina me va de vicio. Lo ke si estoy pensando seriamente xD es meterle una likida normalita, porke me parece una pena joder la sonoridad de esta caja, y esta fuente, con el puto disipa a 3000rpm. aunke suena mas bien poko, es aceptable, pero con la likida pareceria ke esta apagao, ya lo pensare.:confused:



  • 5

    Me refiero a como has puesto la sonda del disipador ???

    En automatico ???? o en manual con el potenciometro ????

    supongo ke es mejor el 11 ke el 9 por el nucleo de cobre no completo no ???



  • 6

    lo tengo manual, y esta a 3000rpm mas o menos.



  • 7

    Weno haber si alguno dais opinion, o teneis alguno este micro, porque aun no comprendo hasta ke punto es normal esto. Aki van unos screens pa ver mejor como ta el tema.:D

    IDLE

    FULL

    CPUZ



  • 8

    Es imposible.. como puedes tener la temperatura de sistema a 56 grados.. una de dos, o le tienes puesto al lado de la sonda de sistema algo que caliente un huevo… o es que la caja esta mal ventilada... aunque tambien podria ser que no fueran reales esas temps.. has probado a verlas con otro programa, o en la bios? porque vaya de la playa tio....

    Saludos



  • 9

    Eso mismo me pregunto yo tio xDDD, sobre todo porke he montado 2 ekipos exactamente identicos, y los 2 dicen lo mismo. Lo de la caja, lo dudo, es una Xaser3, y la fuente la purepower 450w, lo de ke la temp del micro este mal, puede ser si, pero la sonda ke tengo puesta debajo del micro y monitorizada en el frontal, me da temperatura identica +-1, osea casi clavada, por lo ke estarian 2 medidores mal, aunke tambien puede ser ke como la placa es recientita, tengan ke solucionar las temps en siguientes revisiones, pero no se esto no me cuadra por ningun lado, porke coloco la palma la mano en la salida de aire de la fuente al exterior, y el aire sale fresko de cojones:O, estas mediciones son a unos 26-27º ambiente.



  • 10

    Amigo, el problema parece ser las revoluciones del ventilador de tu disipador, yo tengo un Volcano9 y las revoluciones del ventilador en 5600 y solo bajan de ahi en la noche que quedan en 3800 mas o menos. No se exactamente que disipador tienes pero el mio ademas es de ventilador grande. Saludos.





Has perdido la conexión. Reconectando a Hardlimit.