Los primeros 2200+


  • 0

    wenas, me acaban de dar un 2200+ de los primeros que salieron, Tbrad A, y se calienta bastante.

    el volcano 7+ al maximo no puede dejarlo en menos que 55º en idle. en full no se aun.
    la caja tampoco es una maravilla por eso.

    es normal? o deberia bajar mas??

    PD: esque ando acostumbrado a tener mi 1700+ a 35º xD y me veo 55º y duele la vista xD

    dew



  • 1

    Hombre, si la caja que tienes no es muy grande, y no esta muy ventilada…. es normal q coja temperatura, pero de todos modos, pasar de 35 a 55 es un poco bestia. Para ser un 2200 con un volcano 7 tienes suficiente?
    yo tengo un 2400 con el TT TR2-M2, y lo tengo en idle, sobre los 42-44º (el ventilador va a 5600 rpm)
    En la tienda me recomendavan el Volcano 11, pero como les dije q era provisional pq planeaba ponerme la RL, me cogi este, y la verdad es q va de puta madre.
    De todos modos, las temperaturas de estos dias no son de fiar, ya que todas nuestras makinas van mucho mas calientes ahora.
    El AMD 2000 q tengo el otro dia estaba a 62. claro q esta en una caja pequeña (destapada) pero sin ningun ventilador. El hecho de ponerle un solo ventilador q meta aire hacia el volcano 8, lo ha bajado a 50.

    Mi opinion seria cambiar de ventilador, o poner mas ventiladores en la caja. A ver que dicen el resto.



  • 2

    Spinaker da mas datos… placa base, bios, etc...
    Yo tengo el mismo procesador y estoy en:
    -idle ; 25/35
    -full ; 28/39

    55 me parece exagerado.



  • 3

    Yo he tenido dos 2200+ y te puedo asegurar k no se calientan mas k otros micros, io creo k o tienes mal montado el disipa o tu placa mide mal, has probado a tokar el disipa con la mano a ver si esta muy caliente?

    SaLuDoS xD



  • 4

    la placa es una abit KD-7 (sin raid)

    lo jodido es que tira con un volcano 7+ al tope, yo creo que es mala refrigeracion. tiene un webo de cosas dentro de la caja ademas.



  • 5

    Con lo de la firma (y teniendo en cuenta que el termistor de la abit da 5-10 grados de más) lo tengo en idle a 46°y en FULL a 49°. Cuatro ventiladores en la caja y el del micro a 3200 rpm

    Salu2



  • 6

    Hola a todos.

    Pues si 55º os parece exagerado, yo con un 2200+ steeping A montado en una Chaintech NFORCE2 7NJL1, tengo ahora mismo 37º en caja 70º en micro (he alcanzado topes de 38º-72º).

    Y lo peor es que ni siquiera estoy haciendo overcloking.

    Tengo ventilador metiendo aire abajo, otro sacando, otro más en la tapa lateral. El ventilador del micro es un TITAN con base de cobre.

    Supongo que mi excesiva temperatura se debe en parte a lo mal que mide la placa (unos 10º de más)
    Dejandome asi unos valores de 27º-60º (excesivamente altos aun asi)

    SI alguien tiene esta placa base, quue diga que temperaturas está teniendo este verano.

    Salu2



  • 7

    Pues si 55º os parece exagerado, yo con un 2200+ steeping A montado en una Chaintech NFORCE2 7NJL1, tengo ahora mismo 37º en caja 70º en micro (he alcanzado topes de 38º-72º).

    Aver oye Korben, cantabru, di como mides la temperatura el programa que usas, y prueba a actualizar la bios a la última que haya…

    Salu2 paisanu !



  • 8

    Hola yo tengo un 2000 tbred A y estos dias lo tenia en micro 42 - placa 38 en idle y 52 - 40 en full sin over
    pero es por el calor exagerado de estos dias pues normalmente esta en 34 -34 idle y 46 - 40 en full
    tengo una caja antigua de pentium II sin ventiladores traseros solo tengo uno delante y
    mi disipador de micro es normalito de aluminio y gira a 2860 en idle y 2910 en full eso si el ventilador
    es de 12 cm ya lo compre asi de todas maneras me costo 14 euros.
    no me quejo de la temperatura con lo que tengo,antes tenia un palomino 1800+ con el mismo disipador
    y el resto igual y estaba siempre por encima de los 50º asta 60º.
    bueno yo resido en la coruña y eso se nota mucho pero el pentium 4 a 2,66 de mi hermano que
    esta en setubal (mas abajo de lisboa) estaba micro 36º en idle y 42º en full con 34 grados de temperatura ambiente y encerrado en una oficina sin ventilacion ni aire acondicionado

    SALUDOS



  • 9

    Spinaker, yo tengo tb un 2200+ RIRGA y un volcano 7+, le tengo puesto la sonda de la torre y en idle estoy en unos 30/40 y en full rondo los 50/60 , segun la temp del dia, funcionando a tope el ventilador. Tb decir que esas temperaturas las consegui cuanod actualice la bios de la placa y activo el halt (no se pq no lo traia, pero bueno) sino estaba como tu de unos 50 en idle a 60 largos en full.

    Supuestamente la xaser II me hace mucho, pero la torre ke tenia antes con 3 ventiladores de 12 de tragaperras 220V, se me ponia en un bastante menos ( tb era invierno y no tengo ganas de volver a cambiar el equipo de torre).

    Te recomiendo lo que estoy haciendo yo, cada vez que cojo pelas me voy comprando piezas para montarme un RL, pq sino veo mu mal acabado el micro, suerte y cuando quieras comparamos, si quieres agregame al messenger kedamos una tarde y a hacerle perrerias al ekipo.

    PD con el ekipo apagado normalmente estoy entre 28 y 34 graditos, puto norte de africa



  • 10

    Te recomiendo lo que estoy haciendo yo, cada vez que cojo pelas me voy comprando piezas para montarme un RL

    Joer, a ese paso pal 2005 lo tienes! XD

    Salu2



  • 11

    Saludetes S3v3N¡¡

    Pues la temperatura la mido con el programa DigiDoc que viene con la placa. Además he actualizado la bios. Y aun así sigue marcando estos escandalosos valores.

    Aupa Racing en la Intertoto (menudo ridiculo)



  • 12

    Tenemos más o menos el mismo micro.. aver le pusistes pasta térmica en el core al procesador? Y dame más información sobre el procesador, sobre el Steeping. Supongo que será un Riuga, o Rirga como el mio, que se calientan bastante…

    Por cierto, bajate el Motherboard monitor aver si te sigue dando esos resultados tan altos... y mira también en la bios misma donde las temperaturas.

    PD:Lo que no se es de donde va a sacar el dinero Piterman para ir a la Intertoto porque gratis no es...

    Saludos



  • 13

    s3v3n yo he tardado sobre todo para conseguir las cosas, pq aqui en melilla la cosa esta dificil y hacer pedidos por Internet pa una pieza, no conviene! ademas pa la semana que viene ya me llegan los bloques y el pecomark y ya toy listo para empezar, lo que todavia no se donde coño la voy a meter en la xaser II pero bueno eso es lo de menos ahora. quiero montarla y probarla aunque tenga ke dejarla fuera





Has perdido la conexión. Reconectando a Hardlimit.