¿tendrá la culpa el micro?


  • 0

    Hola!!!. Mi ordenata de repente se ha vuelto loco, dandome un monton de mensajes de error de todo tipo (pantallazos azules, mensajes de iexplorer, otros rarisimos de error en no sé que modulo, errores graves en el registro, errores al insatalar programas, etc.). Apenas puedo usar alguna aplicacion con normalidad. He formateado un monton de veces y no se soluciona el problema, tb he provado con otros S.O, le he pasado el scandisk al duro, el antivirus, y no sale nada raro.
    He decidido aprovechar el desastre y voy a cambiar la placa, el disco duro, la memoria y la grafica. Mi temor es el siguiente…, ¿Y el MICRO?, no pienso cambiarlo, pero..., ¿podría tener él la culpa de todo este desaguisado? vaya pifia si despues de gastarme las pelillas sigo en la misma. Os parecerá una tonteria, pero..., ¿que sintomas da un micro dañado?, ¿algo parecido a lo antes descrito?
    Gracias y un saludo.

    AHH! se me olvidava, el micro es un P3 800 en placa qdi. POr cierto, si decido cambiar el micro, lo haría por un P3 Tualatin de 1,3ghz, o algo parecido, el problema es que no se donde encontrarlos porque ya no se venden en tienda. ¿alguien sabe donde podría conseguir uno?



  • 1

    Si vas a cambiar memoria, disco duro, placa base y la tarjeta grafica, ya aprovecha y cambias el micro tio. Mas q nada xq si t metes en el marron de cambiarlo todo gastandote 1as pelas y t quedas con un p3… pos lo encuentro un poco absurdo.
    No creo q el problema sea del micro, mas bien me suena a problema de memoria.

    salu2



  • 2

    Un cpu o va…o no va,asi de claro,si se calienta se blokea y si no,pues va bien...
    Estoy de acuerdo a la respuesta,si te cambias placa y todo...cambiate de micro!!! esta claro ;)
    =mente estoy casi seguro k si cambias de memoria solucionarias el problema:muerto:



  • 3

    Hola un posible fallo como el que tienes es que tengas algun conector de corriente(molex)que estea en falso contacto,revisa bien todos los conectores de corriente y que los cables estean haciendo contacto
    revisalos uno por uno
    te lo digo por experiencia propia SALUDOS y SUERTE



  • 4

    hola!!.

    Los conectores de corriente parecen estar bien. No obstante, acabo de pasar un programilla q me aconsejaron, el memtest-86 v3.0., y no lo entiendo para nada pues esta en ingles, pero…, veo q me da muchos errores, sospecho que el problema radica en la memoria ram, quizas tenga alguno de los modulos fastidiado, pero no se muy bien como interpretar los datos de ese programilla. ¿alguna sugerencia?

    GRacias a todos y un saludo!!!!



  • 5

    Si el memtest te da errores, o te has pasado de overclock o tu memoria está defectuosa.





Has perdido la conexión. Reconectando a Hardlimit.