2600 no tira na



  • No se si es la placa o el micro ( los 2 nuevos )
    pero no me funciona bien el PC.

    Tarda muchisimo en entrar a la bios… detectar HDD..CDs...

    como tengo que configurar el FSB...multi.. de la ASUS A7N8X DELUXE ???

    Podria ser ke alguno de los 2 estubiera mal ???



  • en teoria aun que underblockees el cpu(no lo configures a su amximo rendimiento) no deberia de ir tan lento como dices…tienes sistema instalado,te hace lo mismo? osea notas que va lento windows?(o linux)



  • De momento he conseguido cambiar la BIOS con un disket de arranke y ya parece que reconoce bien todo, pero ahora tengo otro problema.

    No se que pasa que a mitad de instalacion del XP cunado todavia esta ne las 1ª pantallas azules se cuelga…se resetea...cosas rars ke de temperatura no son pk esta a 40º.

    No se si sera el HDD ke de algun error.. teneis alguna idea ???


  • Veteranos HL

    Un par de cosillas para instalar el windows desactiva el antivirus de la placa porque muches veces dan problemas y lo segundo comprueba las memorias que estean bien pinchadas si eso quitalas y vuebe a
    ponerlas un par de veces y los cables ide lo mismo tanto de placa como de HD comprueba que los moles esten bien conectados y por ultimo si todo esto falla y tienes dos modulos de memoria o uno de repuesto
    prueba con uno solo alternando porsies de la memoria o chequeala con algun programa

    Sañudos y Suerte


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.