Multiplicador 10,5



  • Llegué a 207x11 con el xp2100 hasta allí estable, pero cuando quiero usar el multi de 10,5 no arranca en ningún valor de FSB.
    Tengo la bios 1.06 que se supone solucionaba esto. ¿Alguna idea?
    S@lu2



  • Uffff….

    Yo tampoco puedo seleccionar el divisor 10,5... con ninguna BIOS.... un desastre... con lo bien que me hiria.... 22510.5... pero como no puedo seleccionarlo... pos tengo así 22511 :(.

    Haber si alguien postea algo. (Tambien tengo la 2.0 de Abit "NF7-S")

    Saludos !
    Sascha



  • Pues yo el mío lo tengo así, a 200x10.5 y me va perfectamente con cualquier bios, desde la 1.2 hasta la 1.6 que tengo ahora.



  • Ya se habló de se tema por ahi en otro post, yo lo comente e la rama de la NF7-S yo no puedo seleccionar ni el x10 ni el x10.5 todos los demás perfecto. Tengo la bios 19. Aunque yo creo que esto es debido al micro, dependiendo del modelo y de los puentes, por eso no los pilla debido a que la NF7-S solo lee los 5 primeros digitos de la cpu y por eso vienen los problemas, con las Asus Deluxe esto no pasa, ha sido la única pega que le he podido encontar a esta placa todo lo de mas para mi perfecto.:p



  • Con la bios 1.7 funcionan todos los multiplicadores :sisi:
    S@lu2



  • Pues es bueno saberlo Aitor, yo tengo la BIOS 2.0 en mi placa, a ver si en estos dias pruebos lo del multi y comento la jugada, muchas gracias por la información.



  • Asus Deluxe esto no pasa

    Te equivocas, Chola, jejeje, si que pasa tambien…. 10 y 10,5=multiplicadores prohibidos



  • Uysssss tienes razón Tassadar estuvr leyendo una cosa el otro dia y me acorde de este post que puse de los multis pero veo que has sido más rápido que yop. Por lo visto esto pasa en todas las placas nforce2, me equivoco???? Pero a mi ahora si me deja el x10 con la bios 2.0 que ha salido. Creo que es por alguna movida de los 5 FID que leen las placas Nforce2 y tb creo que dependerá del modelo de micro, aunque no me hagas mucho caso ya que esto es una conclusión mia. Porque seguro que ahora que ya puedo leer el x10 ahi otro multi que no rulará ya que creo que no pueden leer todo el rango de multis (desbloquar me refiero) y lo habrán relegado a uno mas arriba, no sé pero no me voy a poner a comprobarlo, paso de cambiar multis cada 2x3.
    Bueno esto ha sido mi sincera opinión si alguien tiene más pues que las vierta al respecto.
    De todas maneras me voy a poner a buscar en los foros guiris a ver si saco algo en conclusión y te lo posteo aquí o en una rama nueva ya veré, dependiendo de la importancia del tema. A ver estos guiris flipaos que me cuentan.:D



  • Yo no se si el problema será de los puentes del micro, o del modelo de micro o de la placa, pero creo que no afecta a todas las nforce2 de igual manera. En mi caso o mejor dicho en el caso de mi placa y micro, no hay multiplicadores "prohibidos", lo que si hay es combinaciones de FSB y multi que no las quiere, por lo que pienso que el problema es particular de cada marca de placa y modelo de micro. Es como si según el micro que le "pinches" al combinar cierto FSB y multi se hiciese la "picha un lio"…, yo no le encuentro otra explicación.
    Por ejemplo en la FRN2 con el multi x10 pilla perfectamente todos los FSB, desde 133 a 236. Sin embargo si pongo el multi x10.5 hay ciertos FSB con los que el equipo no rula.., y si pongo por ejemplo x8.5 pues no pilla otros FSB.

    Si embargo en un test que hice sobre el rendimiento del micro a distintos FSB, tomé de base para el test FSB 133, 166, 200 y 233, y concretamente con estos cuatro FSB me funcionan todos los multiplicadores:

    (Los multiplicadores que faltan a partir de 13.5 no es que no me los pille, es que por alguna causa que se me escapa no vienen en la BIOS :o )

    No estaría mal que algún día alguien echase algo de luz sobre el tema. :sisi:

    Salu2.


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.