Pues yo obtengo…


  • 0

    Una puntuación de 4206. ¿Qué opináis?

    Una cosa que he notado usando éste software, es que la puntuación es variable con el 3D·Mark 2001 SE ya que me variaba la puntuación cada dos por tres ejecutándolo varias veces y siempre tirando hacia arriba, así que éste programa no sé si es de mucho fiar y si alguien sabe a que se debe ésto pues que me lo comunique.

    La máquina donde se ha realizado el test ha sido la siguiente:

    (No hay overclocking por medio)

    Hardware:

    AMD Athlon MP 1,3GHz
    Cooler Swiftech MC-462A + Delta SH
    GigaByte 7ZXR (KT133) + RAID
    448MB SDR PC-133MHz
    Seagate Barracuda IV 40GB ATA·100 7200 rpm
    Creative Geoforce 3 Ti·200 64MB DDR
    3COM 905C-TXEthernet 10/100MB PCI
    CDRW HP 8100 (4X2X24) EIDE
    CDR LG CRD·8521B 52X EIDE
    Fdd Sony 3½ 1,44MB
    Monitor AOC 7VIr+ 17"

    Software:

    Windows 98SE
    Driver VIA 4.38
    Driver NVIDIA versión 28.32
    Directx 8.1a



  • 1

    Modificando algo la BIOS me ha aumentado hasta los 4267.

    Le he intentado subir el FSB hasta los 133MHz pero la muy cabrona de esa manera no me arranca, cuando el chipset es el KT133. ¿Cómo es posible? supongo que esos 33MHz son teóricos.

    También he observado que ésta placa no está muy preparada para el overclocking.

    He intentado usar el Easy Tune III que me viene en el CD del driver de la placa que suministra el fabricante y resulta que éste no me reconoce la placa base ni nada. ¡¡Serán cabrones!!

    Entonces he decidido ver si había una nueva actualización del software y está la nueva versión IV del Easy Tunner y ya éste me la reconcoce pero nada más subir un poquito el FSB se me queda más pillado que un coche con el freno de mano puesto. ¡¡Vaya mierda y desilusión!!

    Entonces me decidí a jugar con el switch del FSB y a 133MHz, como he dicho antes ni me arranca. Luego he ido bajando paulatinamente y ya me empezaba a funcionar, en concreto donde ha empezado a estabilizarse a sido a 102 de FSB, pues a 110 me ponía el micro a 1,4GHz y funcionaba bien pero con cuelgues aleatorios, ya no sé si es por la memoria o que, pero calculo que es por éste motivo.

    Mañana o pasado haré pruebas con el otro equipo que dispongo, que es un Athlon Thunderbyte a 1,33GHz con FSB a 266 y memoria DDR.

    Espero que éste me supere al otro porque si no me voy a pegar un tiro.

    Ya os pondré los resultados que obtenga en el momento que lo haga.



  • 2

    He estado overclokeando la tarjeta de video y he subido hasta los 4917 3D-Mark. Aún no he llegado al tope y seguiré intentándo subir hasta lo máximo que me aguante, aunque el FSB de la placa base no lo he podido subir a más de 102MHz. La frecuencia de la memoria RAM (SDR) la tengo configurada a 100MHz, aunque de los tres módulos que tengo un de ellos trabaja a 100MHz y el resto a 133MHz. Lo comento porque cuando haga la "refinitiva" lo quitaré para poderla subir a 133MHz ya que no creo que el otro módulo aguante.



  • 3

    Antes de que overclockearas nada, mi radeon ddr 64 vivo, te pisaba los talones, la mia sin overclockear, da 4128 puntos en un xp 1600+ :D
    Dioos, mi radeon es + rápida que la que enseñaron en tom's hardware, ohhh

    A que velocidades has puesto la gf3 ti 200?
    Es que tengo un amigo que la tiene sin overclockear, y yo le supero en 120 puntos, eso creo que no es normal.
    A vosotros cuanto os da la Gf3 ti 200?



  • 4

    Publicado Originalmente por Graku
    **Modificando algo la BIOS me ha aumentado hasta los 4267.

    Le he intentado subir el FSB hasta los 133MHz pero la muy cabrona de esa manera no me arranca, cuando el chipset es el KT133. ¿Cómo es posible? supongo que esos 33MHz son teóricos.

    **

    Lo de los 133 que no arranca es por el chipset (el kt133A es el que aguanta 133), el tuyo solo aguanta 133 de memoria.

    Son normales los resultados de 110 maximo y con inestabilidad. No podras poner en esa placa un micro 266 (133), solo los del bus a 200 (100), o los de 266 pero funcionaran a 200.

    Un saludete



  • 5

    En primer lugar, gracias por contestar, querido Wolf, te diré que esa puntuación la pillaba sin overclokear, ten en cuenta que la tengo montada en una placa con el KT133, ya algo antiguo, evidentemente tu placa lleva un chip de mayores prestaciones.

    No sé si me cogerías con otra placa base…¡¡colegui!!
    En lo que respecta al overcloking de la GF3 te diré que la tengo ahora mismo con los siguientes valores: 220 y 480 respectivamente.

    Respecto a BRT, también darte las gracias por contestar, efectivamente, los XP (266) no los aguanta la placa base. La velocidad de la memoria en el Setup de la BIOS la he puesto a 133MHz pero aquí también he tenido problemas debido a que al arrancar el sistema, aunque no sufria cuelgues, si se me venía abajo el registro de Windows. Así que lo he tenido que poner nuevamente a 100MHz y subirle el FSB a 100MHz y de momento todo bien. Lo último que estoy haciéndo es jugar con la GF3 y de momento me va bien.



  • 6

    Graku
    No decia eso de que casi te pillo con intención de cabrearte, ya e que una gf3 es muy superior a mi abuelita radeon.Lo siento si te has cabreado :(
    Pero lo que te queria comentar, es que un amigo mio tiene una gf 3 ti 200 y yo le supero en 120 puntos, e tiene una placa gigabyte con el kt 266 y un thunder a 1400, no se xq le hace esto, le he actualizado los drivers, y la tarjeta sigue =
    Y no tiene n ada de overclock
    Tu que tienes una, dime "algo", si te dió estos problemas, o algo para subirle la puntuación, que está depre, le costó unas 45000
    Gracias



  • 7

    Mosca, siento que te haya dicho eso pero tu comentario lo interprete de esa manera.

    Respecto a lo de la placa base te diré que desde el primer momento que la monté no me dio problemas. El problema debe ser que la BIOS no está correctamente configurada o bien que la versión de Bios tenga algún bug. Para ello sería recomendable que le actualizases ésta. Por otro lado te puedo también dar un consejo y es que le configures el S.O. como indico en mi Web (menú => S.O.), ya que da muy buenos resultados y un aumento en prestaciones. La tienes indicada al final de éste mensaje.

    De momento es todo lo que se me ocurre. También, si quiere tu colega y tú, me podéis mandar por mail una copia de como tiene configurada la BIOS y así te remito lo que cambiaría.



  • 8

    Gracias
    Te felicito, tu pag web está muy bien :D



  • 9

    No es para tanto. ;)





Has perdido la conexión. Reconectando a Hardlimit.