Ke sera?


  • 0

    hola a todos

    bueno resulta ke con la instalacion de mi watercooler casero kise darle un poco de maza a mi
    xp1800+ tbred "A" montado sobre una ABIT NFS7 rev-1.1 con ddr333 samsung (chip y pcb) estube probando a FSB de 166 y llegue hasta 166*12.5 con 1.825 v (en verdad el mother marca 1.78v) estable…....
    pero resulta ke cuando kiero ponerlo con FSB de 200 (probe con mutlti de 7 a 10) nisikiera arranca ...... subi la tension hasta 1.85 (lo maximo ke mi permite esta revision) y eleve la tension del chipset a 1,7 v (tambien lo maximo) pero nada........ (las memos no las tenia overclokeadas) .......

    bueno keria saber si ustedes piensan ke es "problema" del micro o del mother........
    (y si hay alguna forma para ponerlo a 200 de FSB :)

    desde ya muchas gracias

    saludos



  • 1

    bueno keria saber si ustedes piensan ke es "problema" del micro o del mother….....

    Llegar al limite de bus de una CPU me parece que es imposible, siempre falla antes la memoria o la placa base,
    pues esta claro que es problema de la placa base, al ser la revision 1.1 a muchas de ellas, por no decir casi todas, les cuesta muchisimo aguantar los 200 de FSB.



  • 2

    ok krampak muchisimas gracias

    saludos



  • 3

    Perdon, no me habia fijado que la memoria era DDR333, uhm… de todas formas una samsung supongo que te llegaria a los 200, aun si no fuera asi, sigue habiendo el mismo problema con la revision de tu placa base.



  • 4

    ok no hay drama :)

    osea yo en principio pensaba ke era el micro por ke para pasar de 16612 a 16612,5 tuve ke incremetar la tension de 1,7v a 1,825v (y tambien tuve ke incrementar bastante para pasar de 16611.5 a 16612) por ende pense ke era el micro ke no daba +….....

    pero bueno cuando tenga un tiempito voy a empezar a subir el FSB + de 166 y dejar el multi de 1.5 para ver hasta donde llega el mother y el micro........

    saludos





Has perdido la conexión. Reconectando a Hardlimit.