Lubricar ventilador grafica


  • 0

    Hola!

    Hace un tiempo ya conte que tenia una Sppahire 9600 Pro y que el ventilador metia un pequeño ruido de motor…. Solucion: Lubricar el motrocillo y asunto arreglado.

    La verdad es que una vez hecho esto no se oye absolutamente nada (pero nada, nada) mi problema es que cada 15 o 20 dias vuelve a sonar un poco y tengo que volverle a echar lubricante.

    Yo uso Bradol, que lo tenia por casa y pone multiuso desblocante, antiagarrotante hidrofugante
    vosotros cual utilizais? es que es un poco rollo tener que estar echando el liquido cada 15 dias ....

    Saludos!!



  • 1

    yo usaria alguno con base te teflon, cuanto mayor sea el porcentaje de teflon mejor sera. los mejores…. los de bicicletas. y lo de usar los de teflon porque librican mejor y alargan la vida



  • 2

    Gracias por el consejo, entonces pido un lubricante con teflon a secas?

    Cuanto suele costar?

    Saludos!



  • 3

    Las veces que he lubricado un venti despude de un tiempo siempre ha vuelto a sonar, no se si es por que ya tiene polvo adentro, por el aire o la mala calida del lubricante, yo uso el WD40.



  • 4

    Es que el aceite se termina secando… yo usaba (cuando tenia ventiladores antes de la RL :risitas: ) grasa tambien de las de bicicleta de toda la vida. Eso si, tienes que desmontar el venti, pero ya no vuelve a molestar.



  • 5

    Yo a tanto no me atrevo no vaya a ser peor el remedio que la enfermedad ….

    Ademas si tuviera un venti de repuesto ... pero como este que cuando va fino no se oye absolutamente nada...

    Nos vemos!



  • 6

    los ventiladores de las graficas siempre se rompen despues de un tiempo y es, porque estan montados hacia abajo…

    El motor tira para abajo y asi los rodamiento o casquillos se estropean y por eso suenan mal. Quizas se consigue arreglarlo con un poco de lubricante pero tras pocas horas vuelven a sonar mal...

    la solucion: RL o refrigeracion pasiva xDDD

    un saludo
    the ruNNer



  • 7

    Yo también he tenido que lubricar un ventilador en alguna ocasión (de un procesador, un K6). En mi caso utilicé aceite de coche SAE 30, que es bastante espesito, aunque conozco a alguna persona que ha utilizado vaselina.

    Para hacerlo he tenido que desmontar el ventilador de soporte, sacar la pegata que trae para acceder a eje, llenar el hueco con el aceite y volverlo a tapar con un poco de "celo".

    Hay que tener cuidado de no ensuciar la zona donde va a ir pegada la cinta adhesiva porque sino no va a pegar. En el caso de ensuciar la zona, se limpia con un poquito de papel higiénico, o unos kleenex, y posteriormente se "borra" la zona con una goma de borrar (si, si, de las de las papelerías de toda la vida) para eliminar los restos de materia grasa.

    El defecto del sistema es que al pasar un tiempo (unos meses en mi caso) el aceite va disolviendo el adhesivo de la cinta y hay que volver a hacer la misma operación. Ya se que es un coñazo, pero en mi caso no tenía más remedio ya que en el hueco de ese ventilador no entraban los actuales, y ventiladores para k6 no es que sean sencillos de encontrar a la venta ;).



  • 8

    POs yo WD-40 com decia alguien por ahi, a mi me ha funcionado jeje, hace varios meses que le eche al venti de la fuente de alimentacion (de la videja) y va perfectamente



  • 9

    YA buscare el WD 40 ese pues. …

    De todas formas el ventilador hace muy poco ruido (en un PC normal no como los que tenemos por aquí, nadie se percataria) lo que pasa es que yo tengo el PC calladito y un oido "incomodamente" fino y cuando esta lubricado no consigo oirlo.

    De momento le echare del que tengo por aqui a ver si aguanta calladito otras 3-4 semanas. El proceso que llevo a cabo es exactamente el que dice el amigo vali

    Saludos! :sisi:



  • 10

    Creo que ha salido un WD-40 que esta hecho a base de teflon, con que sera mejor que el aceite a secas. TE lo digo porque lo lei en una revista de bicis la semana pasada.

    Y da igual el aceite de bicis que uses mientras tenga teflon





Has perdido la conexión. Reconectando a Hardlimit.