Poner foto en un post


  • 0

    Para poner una imagen en un post, ¿tengo que subirla primero a un servidor?, porque es que le doy a adjuntar archivo y en la previsualización no me sale. Unas veces me pone "codigo img" activado y otras descativado.

    Un saludo.



  • 1

    Agunos foros te permiten y otros no, los que te permiten tienen un tamaño limitado para adjuntar las fotos, si son mas grandes o el foro no te permite puedes colagrlos en un servidor.



  • 2

    Si yo me refiero a este foro. Al Hardlimit.



  • 3

    Pos … parece que funciona ... lo que pasa que solo algunas veces, no se si se debe al foro, que tiene una limitación de espacio / dimensiones de la imagen, o es que simplemente falla ... sino te deja adjuntarla subela a cualquier servidor web y desde ahí la enlazas ;)
    attachment_p_172811_0_submityellow.gif



  • 4

    Por su puesto que me referia a Hardlimit pero a los foros:

    Dispositivos de almacenamiento
    Aplicaciones electronicas
    Hardware multimedia
    Tarjetas graficas, et, etc, etc.

    En algunos si se puede adjuntar imagenes y en otros no.



  • 5

    Dependiendo de la seccion del foro podreis o no, si os fijais abajo del todo en el estado del foro vereis lo que esta activado y lo que no.

    Ademas tambien si subis la foto pues tendra que tener un tamaño maximo de 102400 bytes



  • 6

    Por eso, señor Demonio, no puedo poner una en la sección de seguridad… porque está desactivado lo de las imagenes. Pues ya podía yo volverme modorro intentando previsualizar una post con una captura del Kerio...

    Un saludo



  • 7

    Jejeje, pues nada si es algo muy importante ponlo en esta seccion que no creo que a los moderadores les moleste.





Has perdido la conexión. Reconectando a Hardlimit.