Tengo un problemon…


  • 0

    Hola amigos/as, vereis, mi problema es que tengo el "Steganos internet anonym 5.0" y resulta que si lo tengo instalado no me deja conectarme al msn(Ni a la version 6 ni a la 5), ¿alguien sabe a que se debe?, de por si cuando aun asi el soft lo apago sigue sin conectarme y para poder conectarme lo tengo que desistalar :confused: , alguna ayudita?, e configurado el msn pero nada de nada.. o alguien me recomienda algun soft tan potente y bueno como ese?, y que sea en español, pero si me podeis ayudar con este os lo agradeceria un mogollon… :sisi:



  • 1

    Nadie me puede ayudar o no tiene conocimientos de este tema?? :nono:



  • 2

    Fugitivo, por las caracteristicas del programa en cuestión, podrías cambiarlo por The Proxomitron, gratuito y que hace todo lo que hace el steganos.

    Lo que ya no tengo tan claro es lo del MSN, si lo que quieres es utilizar el Steganos como proxy para que salga por ahi el MSN probablemente no funcione porque sea un proxy web y no soporte HTTP 1.1, como tambien le sucede al Proxomitron.

    Si lo que te sucede es que lo instalas y una vez instalado por el motivo que sea no conecta MSN y tienes conexion directa a INET, instala Proxomitron para que el navegador salga por ahi y el MSN aparte.

    Una tercera opcion si quieres sacar via proxy el msn el utilizar conjuntamente con proxomitron otro proxy gratuito, ejemplos a4proxy o freeproxy, todo lo que no salga correctamente a traves de proxomitron lo sacas por cualquiera de los dos y ya esta solucionado.

    Por cierto, en www.nautopia.org te explican como configurar The Proxomitron para sacarle el maximo rendimiento.

    Un saludo :D





Has perdido la conexión. Reconectando a Hardlimit.