Refrigerar/silenciar F/A


  • 0

    Hola, hoy he callado mi fuente, una agiler de 400w. He cambiado el ventilador extractor por otro ventilador muy silencioso, y lo he conectado a un baybus 9v-7v. El otro ventilador q tiene la fuente lo he puesto a 5v, para q no haga ruido. El caso es… cómo verifico q esto no se kema? lo mismo no se kema, pero alcanza temperaturas poco recomendables. Algún consejo?



  • 1

    Instala una sonda en la FA.

    Primero con los ventiladores anteriores mides la temperatura y despues con la mod, si hay mucha diferencia ya sabes.
    Salu2



  • 2

    si no kieres montar y desmontar ventis y meter una sonda, pon la mano para comprobar como echa el aire, si lo echa muy muy caliente es ke hace falta mas ventilacion.

    Salu2



  • 3

    Publicado originalmente por jandepor
    **si no kieres montar y desmontar ventis y meter una sonda, pon la mano para comprobar como echa el aire, si lo echa muy muy caliente es ke hace falta mas ventilacion.

    Salu2**

    hombre… muy muy caliente, no lo saca, pero es q saca muy poco :susto:



  • 4

    pues entonces no te preocupes, antes de ke se te chamuske algo el ordenador se reiniciaria, eso me paso con un pII y me di cuenta ke el ventilador de la f.a se habia cascao y no giraba.

    Salu2



  • 5

    jandepor conke con la mano :D y yo tan profesional diciendo que si sonda :risitas:
    En una FA contal de que pase algo de aire llega

    Salu2



  • 6

    Publicado originalmente por jandepor
    **pues entonces no te preocupes, antes de ke se te chamuske algo el ordenador se reiniciaria, eso me paso con un pII y me di cuenta ke el ventilador de la f.a se habia cascao y no giraba.

    Salu2**

    no te creas, una vez encendí el ordenador y estuve trabajando con él media hora. Olía a kemado, pero como estoy junto a alguna ventana, creía q el olor era de fuera… iluso de mi :muerto: :muerto:

    era la fuente, q se le habían parado los ventiladores, y se estaba achicharrando viva... y sin embargo, ahí estaba, sin apagarse ni nada





Has perdido la conexión. Reconectando a Hardlimit.