Cambio de multiplicador de XP extraño


  • 0

    Tengo un XP 1700+, y tras haber intentado 6 veces desbloquearlo, no lo conseguí. Asi que me puse a modificar las L3, L4, L5. En esta web http://www.ocinside.de/index_e.html
    viene un esquema de como modificarlo para cada multiplicador.

    Resulta que queria bajarlo a 10,5x. Pero en su lugar esta a 10x.
    Al principio pensé que era porque se me habia ido la mano con la pintura conductora, pero al comparar el esquema del 10x y del 10,5x hay diferencia encontactos alejados, por lo que no se poeque esta asi.

    Por cierto, creo que alguno del los L1 esta cerrado (de los viejos intentos), que no pude limpiar con alcohol.

    Una última pregunta, el voltaje esta bloqueado???? Porque cambie los jumpers de la placa y lo he puesto a 1,8V, iendo el micro a 1380Mhz. Se chamuscará???



  • 1

    Chamuscarse seguro que no, yo tb intente desbloquearlo 4 veces y nada, al final opte por los L3 y L4 y lo consegui sin ningun problema con el lapiz, por cierto los L3 y L4 los as unido con pintura? solo necesitas un kuter y un lapiz para hacerlo… lo que queda pintado en L1 la verdad es que no creo que influya.



  • 2

    Con lapiz dices???? Joder, sereis todos unos –-----!!!! JAJAJAJAJA. Eso no pensabais decirlo??? Me tiro dos horas con la pinturita y el microscopio pa que se ponga tonto el multiplicador, no arranque la grafica y se me queme por 5º vez el XP????

    Ahora, despues de calmarme.... los L3 y L4 se pueden trapichear con lapiz?? y los cortes de laser????



  • 3

    yo no se que multiplicador use pero no necesite ni kuter… solo con el lapiz. Prueba quizas de rellenar los agujeros de laser con superglue y luego solo pasarle el lapiz a ver que pasa...



  • 4

    Bueno, ya le he puesto la bios antigua y ya funciona bien a 150Mhz a cas2.

    Ahora viene lo increible….

    Ya me parecio extraño que estuviese el multiplicador a 10x en vez de a 10,5x, sino que algunas veces se pone a 9x el solito. Y lo todavia más increible, es que en este último reinico que acabo de hacer esta a los tan buscados 10,5x.

    Ya veis, multiplicador "variable" según el humor de la placa....:D

    Esto es normal????? Creo que la placa base se esta pasando de lista:mad:



  • 5

    Juas, que coñazo :D Esto suele pasar cuando no esta bien pintado, a veces lee uno y a veces otro, el problema es si se pone a 15x por ejemplo q entonces no se enciende el pc jeje. Repasa bien con lapiz, y asegurate que sea el lapiz adecuado, cuanto mas blando mejor.



  • 6

    Lo he hecho con un lapiz 2hb y se ha vuelto a poner a 11x:(
    Al pintarlo el lapiz se deshacia y no agarraba bien. Con uno blando eso no pasa??? Agarra mejor???



  • 7

    Pos yo creia q los XP con el Lapiz no se podian desbloquear, me lo podriais confirmar??????



  • 8

    Desbloquearlo con lapiz para poder cambiarlo atraves de la bios no se puede, pero si que se puede cambiar manualmente uno por uno. Pintando los L3 y L4 (L10 tb me parece) con lapiz y un kuter para cortar los que ya estan juntos, puedes poner un multiplicador fijo.



  • 9

    que no es valido para los L1 y si para los demas
    es eso, no?



  • 10

    Sips :)



  • 11

    que yo sepa, los L1 son los conflictivos, porque como en ellos esta la clave de poder tener el multi libre, son los que tienen el surco que fastidia.

    Los demas estan sin nada que impida que el lapiz los una.



  • 12

    Que va!!!. En los L3, L4 y L10 tambien hay surcos en algunos pines. En esos hay que poner pintura conductora??????



  • 13

    Pues yo los pude unir con lapiz… me parece que el surco era minimo y no impedia taparlos con lapiz.



  • 14

    Los surcos no se pueden tapar con la misma pintura conductora?



  • 15

    Claro que se puede, pero entonces que gracia tiene usar los L3 y L4? Si tienes la pintura tapas todos los L1 y ya sta.. lo cambias desde la bios tranquilamente.



  • 16

    JAJAJAAJA. La bios de mi placa no cambia el multiplicador, hay que hacerlo con jumpers. Y ya intente pintarlos, pero no hubo manera. en cambio, consegui semi-trapichear los L3,4,10…





Has perdido la conexión. Reconectando a Hardlimit.