Oc de mi p4


  • 0

    acabo de poner el vcore a 1.55 que era como lo tenia y en el anterior post e puesto lo que me pasa pero weno al grano

    tengo el ordenador de serie y e puesto una cosa de la bios que estaba a 133/33 y la he puesto a 138/34 con el vcore a 1.55 y pone en la asus:
    -max speed 3060mhz
    -current speed 3174mhz
    eso significa que lo he subido un poko

    lo malo esq la temperatura se me ha puesto de estar en 47 a 52 estando en reposo y no se xq



  • 1

    Su voltaje original no es de 1'50V? Que necesidad tienes de ponerlo a 1'55V? Es inestable si no lo subes? Es un 3'06 BUS533 no? No es que sean muy muy overclockeros estos micros pero de todas formas ni 52 ni 47 me parecen buenas temperaturas para estar en idle.



  • 2

    Wenas AntraXEPV ,

    Hombre Overclock… si que le has echo... pero mu poco XDD intenta subirlo un poco mas de FSB.

    No hace falta que subas el VCore.. si el ordenador no se vuelve inestable, sube el FSB todo lo que puedas... hasta que empiece a ser inestable ( peos de windows... o simplemente no arranca). Entonces le metes mas chicha al Vcore, no antes, que lo unico que haces es que se te caliente mas el micro.

    Como dice Krampak.... los P4 3,06 de Fsb 533 no suben mucho.... pero ves probando haber hasta cuanto aguanta ;).

    Saludos,
    Sascha



  • 3

    Me estraña que tenga esa subida de temp. yo que estoy acostumbrado a andar con 1.7v y temp de 50idle y 60full.

    Prueba mientras no pase de 70º no pasa na (ni se reinicia ni baja mgh).
    Puedes ponerlo a 3.2 como minimo y sin tocar voltages.

    Saludos





Has perdido la conexión. Reconectando a Hardlimit.