Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Esto tiene fin???



  • Bueno, lo primero decir que de OC estoy muy muy pez pero os cuento:

    Tengo eun celeron 600 y una Riva TNT2 32MB en un PC que usa mi hermano.
    Le puse el CPUCool y le subi el FSB a 80 y pico dejandolo en casi 800 MHz y solo subio 3º.
    Ahora le he cambiado el jumper de lap laca y está con FSB 100 a 900 MHz y solo ha subido otro grado.
    Ahora mismo con el CPUBurn me llega a 35º y esto con un disipa de aluminio que no es nada del otro mundo.

    Y bueno, esque ya me da yuyu subirle más el FSB pero viendo estas temperaturas…...............
    Que opinais???

    De la misma forma he cojido la TNT y con el Riva Tunner la he pasado de 125/125 (core/memoria) a 160/160 y no se pira ni un solo pixel con el 3D Mark ni con ningun juego.
    El riva tunner tiene unas marcas que debe ser como una especie de zona de confianza al subir las frecuencias, pero esque yo ya he sobrepasado esa zona y me da yuyu seguir.

    Opiniones???

    EDITADO: Se me olvidaba decir que a la TNT la quité el disipa, le puse artic silver 3, se lo volvi a poner y le puse un ventilador de 4x4 encima.



  • Ahora le he cambiado el jumper de lap laca y está con FSB 100 a 900 MHz y solo ha subido otro grado.

    De la misma forma he cojido la TNT y con el Riva Tunner la he pasado de 125/125 (core/memoria) a 160/160 y no se pira ni un solo pixel con el 3D Mark ni con ningun juego.

    Bajo mi punto de vista, mientras tengas unas temperaturas aceptables (como las que tienes ahora) y no percibas ningun tipo de error del tipo reseteos o cuelgues en el caso del micro y artefactos o nieve en caso de la tarjeta grafica, deberias darle caña al asunto, nunca se sabe…

    Que sepas que yo tuve mi micro PENTIUM 75 a 132 MHz (66x2) durante muchos años funcionando perfectamente hasta que una subida de tension acabo con el, con la placa, la fuente y todo lo demas (:rabieta:un asesinato más a cuenta de las compañias electricas:rabieta:).

    Si al final te animas, epero que postees los resultados en la rama...



  • ese pakito como cunde!!!!!!!!!!!!
    es el q tienes en la nueva caja de metacrilato no?
    tendras un patanegra de los pakitos…..
    no tengo ni idea.



  • No, el de la placa de metacrilato tiene el celeron 300 original.

    He intentado poner el FSB a 105 (no hay valores intermedios) pero al poco de tener el CPUCool activado se me ha colgado el PC. Y eso que la temperatura solo estaba en 33º.

    Y luego la TNT la he subido un poco más, hasta 170/170, que no está mal.

    Creo que al final si tiene fin esto, y estaba mas o menos donde lo tenia ya puesto.



  • Vallekano
    Necesito que me digas estos datos sobre la placa del paquito:

    "Fabricante del PLL"
    y
    "Tipo de PLL"

    Y lo que pusiste en "Escoger placa base", ya que la nuestra no aparece en la lista 😞
    (lo necesito para poderle subir el FSB a la placa del pakito).



  • Otias, pues ahora así no me los se. Mas pillado. 😞

    Yo lo pregunté en vegazone y allí me lo dijeron. Ahora esque me piro corriendo y no puedo. Intenta buscar en el foro de vegazone ese post y sino en cuanto llegue a casa lo miro yo.



  • En el ZIP hay una captura de pantalla "imagen1.png"
    Siento el tamaño, pero es lo máximo que lo he podido reducir para que no pese tanto y siga siendo legible.

    http://www.vegazone.com/phpBB2/viewtopic.php?t=103&highlight=pll

    Ya lo he leído.

    Y por poco me caigo de la silla 😮

    Sino, mira esto:

    Micro: Fuente:
    –------------
    34º & 37º (sin cambiar el FSB)

    35º & 39º (con el FSB de la captura de pantalla)

    Ahora está con los valores de la captura de pantalla (y no lo subo más porque no me salen más en la lista :)).

    • Curiosamente el cpucool aparece 3 veces en la barra de tareas 😮 (en el admin de tareas solo aparece una vez).
    • Lo que no entiendo es las configuraciones del FSB de la parde de la derecha ¿Frecuencia de la barra de tareas 1, Frecuencia de la barra de tareas 2, Frecuencia de la barra de tareas 3? Puedo entender las restantes, pero ¿estas? 😮

    Notas:

    • El S.O. es el Windows 2000 professional sin SP ni updates ni parches.
    • El micro es un Celeron 300A con FSB de 66 Mhz.
    • La memoria es PC100 sin marca del tipo CL2.
    • La placa no tiene la soldadura, con lo que el FSB es de 66 Mhz.
    • Todo el equipo está encima de una caja de cartón, de las de placa base.
    • El disipador es el mismo que el tuyo, al menos, el que tenías (aquel con color anaranjado) y el mismo ventilador.
    • La pasta térmica es de zalman.
    • En el northbridge tiene un zalman NB32J pasivo.
    • ¿Sabes esos ventiladores de disco duro que se pone en la parte inferior? Tenia uno sin usar, y se lo tengo puesto "encima", dando aire a la ram, al northbridge y al chip de la gráfica :o.
      attachment_p_248524_0_imagen1.zip


  • Pues nada, parece que te va tan bien como a mi. De todas formas esos celeron 300A eran famosos por como subian.

    PD: No puedo ver tu captura. Está corrupto el archivo.


  • Veteranos HL

    Pero si eso suele ser normal en los cely A. Un 333A esta en mi casa a 515 a 45º a 105 de bus. Mas no probe porque esa placa tampoco me deja subir el voltaje. Eso si, las que mas pie dan al oc son las que tienen chip BX. Y creo que por ahi he visto 300A y 333A a 133 de bus. Una burradaaaaaaa!!!!! 🙂

    Y lo de la grafica pues un servidor tenia una asus TNT que estaba a 165/165, pero murio… despues de 5 años overclockeada claro. Normal. xD xD xD



  • El archivo se me ve bien.
    Está comprimido con el winzip 9, con la opción esa de "ultra compresión" (que si no es con el winzip 9 no te deja abrirlo).
    Yo para abrirlo, extraigo el archivo y luego lo abro (si le doy doble click, me sale el bloc de notas con letras raras :p).

    Lo que más me ha sorprendido es la ram, un módulo "sin marca" que es PC 100 y que llegue hasta los 132.9 (133 Mhz pa los amigos :)).
    El micro va literalmente a 100 Mhz "extras".
    Para mí una burrada teniendo en cuenta que proporcionalmente sería como un Pentium 4 3 ghz forzado a 4 ghz, y si encima miramos el disipador (¿cuánto me costó? ¿6 € tal vez?) aún es una locura mayor. No estoy seguro porque no he hecho pruebas, pero estoy segurísimo de gran parte del éxito está en ese zalman pasivo en el nothbridge.
    Y la PCI me da igual, porque la VGA que usuo es la integrada, al igual que la t. de red (le he quitado el módem).

    EDITADO:Ahora el archivo sigue comprimido en winzip 9 pero con compresión nula (esto es, sin comprimir), por si así se arregla el fallo.



  • Ahora si la veo. Esque yo uso Winrar y debe ser que con esa opcion nueva del winzip no se lleva bien.

    Pues nada chico, a ver si realmente te aguanta bien así.

    De todas formas fijate:

    • Le has pasado de 300 a 400 ganando un 33% de velocidad (que en rendimiento es bastante más).
    • En mi caso pasé un 600 (FSB 66) a 900 (FSB 100) que es un 50% más de velocidad y según una herramienta que encontré era un 200% de rendimiento, que no esta nada mal eh!!!

    Parece que hay muchas "piedras preciosas " de estas por ahí. Si lo hubiese sabido (sabido algo de OC) cuando se llebaban los celeron 300….............que contento me hubiese puesto poniendolo a 400 MHz..........jeje xD



  • Bueno, ya lleva dos dias (24 horas) sin parar ni reiniciar, ni apagar,… a pleno 100 % de carga de trabajo (está con el United devices).
    Los resultados:

    36ºC PROCESADOR
    40º FUENTE

    Todo esto con

    FSB a 88'6 Mhz
    PCI a 44'3 Mhz
    RAM a 132'9 Mhz

    jeje
    Y el disipador/ventilador es uno cutrecillo de 6 cm y que creo que no llegó a los 5 € de precio.


Accede para responder