2 reinicios al mes pueden estar debidos al overclok??



  • Hola
    Pues eso que todo este PC nunca se ha colgano ni reseteado solo pero desde hace un mes que lo he subido a 1330 se me ha reiniciado 2 veces, una en medio de windows y otra justo arrancando windows.
    Tambien comentar que tengo windows XP supermega petado jejejeje pero no creo que cause los reincicios como mucho podría causar cuelgues, cosa que no ocurre nunca o casi nunca aun con el windows hecho polvo como está ahora. Pero lo de esos 2 reinicios me tienen mosqueado. Se habrá jodio la placa o el procesador por el overclock?? Mucho VCore…? 3 años 2 de los cuales overclockeado... puede que el AMD haya dicho basta jejejeje
    Saludos



  • Hombre, lo que comentas del WinXp probablemente tenga algo que ver pero a mi se me antoja demasiado VCore para ese micro. ¿Como andas de temperaturas? La fuente puede tambien tener algo que ver si esta algo tocada, vigila los valores.

    Saludos



  • La CPU suele estar entre 48ºC y 54ºC con 34ºC dentro de la torre abierta (hasta que la limpie jejeje).

    La fuente es una estandar de 400W marca Agiler:
    · Nucleo CPU: 1.84 - 1.82V
    · +3.3V: 3.25 - 3.26V
    · +5V: 4-784.84V
    · +12: 12.46 - 12.59V
    · Puesta en espera +5V: 5.40 - 5.46V
    · VBat: 3.09 - 3.10V
    · DIMM: 2.61 - 2.62V
    · AGP: 1.50V

    Si me sigue pasando me recomendais que baje el overclock y si sigue pasandosustituir la CPU?

    Chao y gracias!

    PD: Hoy se me ha vuelto a reiniciar asi que ya es la 3ª vez. Voy a formatear esta tarde haber si se soluciona.
    UPDATE: se me ha vuelto reiniciar esta tarde asi que ya van 4 reinicios y 2 hoy. Estaba convirtiendo unas canciones y no sé porque me ha dado por abrir el SppedFan y me he dado cuenta que salía la llamita en la CPU y es que estaba a 57ºC temperatura a la que no ha estado nunca ni en verano asi que algo debia estar pasando y es que el Titan estaba girando a 1700 rpm!!!!!! y encima creo que los reinicios se deban a que tenga puesta la alarma de la BIOS demasiado baja y por eso se me reiniciaba. Voy a mirar lo de la BIO y haber que le pasa al ventilador ya que de ayer a hoy ha bajado 1000rpm!!



  • Bueno… em lo tomé en serio y limpié el PC a fondo desmontando y limpiando pieza a pieza y el resultado de momento es que no se me ha colgado y la temperatura con un ventilador = pero fijo a 2800rpm en idle es de 42ºC!!! jejejeje También he mejorado la refrigeración de la torre me he puesto filtros y demás.. y áunque hace un pelin de demasiado ruido de momento va todo perfecto (mejor que con la torre abierta).



  • Bueno… confirmado se ve que al subir a 57ºC ya no era estable ahora con los 45ºC de máx el PC va perfectamente y sin ningún cuelgue.
    Chao!


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.