AYUDA para un 2,8GHZ P4


  • 0

    Bueno pues hace tiempo que no hago oc antes no tenia problemas con mi xp pero por cosas de la vida me cambie a p4 ( era una ganga), ahora pues me pongo a intentar exprimirlo un poco y cual fue mi asombro que solo llego a 2,9Ghz si subo el bus de 210 windows se me reinicia, vaya caca de OC, a ver si alguien me ayuda ya que en la placa que tengo (gigabye 8IK11000 ver 1.0) no encuentro donde estan los divisores para dejar los buses iguales y solo subir fsb, bueno si alguien tiene esta placa y le ha echo OC a ver si me echa una manilla saludos a todos :sisi:



  • 1

    Tendrias que desbloquear el micro…y no es demasiado facil que digamos..



  • 2

    Publicado originalmente por Isma.n
    Tendrias que desbloquear el micro…y no es demasiado facil que digamos..

    Hola Isma.n,

    Oye no quiero ofender, ni mucho menos… pero los P4 no se pueden desbloquear, eso solo se puede hacer con los AMD.....

    Vamos o es algo que se ha descubierto hoy mismo el desbloquedo de los P4.. y no menterado, haber que opinan los demás.

    Saludos,
    Sascha



  • 3

    Pues la razón por la que winxp se te reinicie puede ser que tus memorias no funcionan a 210 de fsb, prueba bajando las latencias. Si quieres tener un buen overclock, debes utilizar memorias que te permitan fsbs altos. ( Altísimos como 250) Si no, pues tienes que usar los divisores de memoria. Yo tengo una P4p800 y un p4 a 2,4 así que no te puedo decir como funciona en la Gigabyte.

    En mi caso para llegar a los 3ghz puse el bus a 250 y el divisor Mem/bus a 5:4, con lo que se queda la cosa en 250fsb y 200 la mem. Ahora mismo lo tengo a 3,3 con divisor mem/bus a 3:2.



  • 4

    Gracias axns el problema sobretodo es que no encuentro los divisores en esta placa por eso se me disparan la agp el pci, y la memoria :vayatela:



  • 5

    Creo que se la razón por la que no encuentras los divisores, mira esta página con capturas de la bios de tu placa

    http://www.nordichardware.com/reviews/motherboard/2003/875P_roundup/index.php?ez=15

    El divisor 5:4 se obtiene poniendo el ajuste memoria a 333 y supongo el el 3:2 con el ajuste a 266. Para fijar el AGP y PCI pues se hace como en las capturas del enlace.



  • 6

    muchisimas gracias axns ya te dire como me ha ido con esta ayuda, vienen muchas cosas interesantes ya te contare gracias denuevo



  • 7

    Aun con la ayuda recibida sigo sin poder fijar el pci y el agp a 33 y 66 pues no lo encuentro en la bios de mi gigabyte claro que seguro es que no se donde esta a ver si alguien tiene alguna parecida y me ayuda please :rolleyes:



  • 8

    a partir de que pentium p4 estan bloqueados?

    yo tengo un p4 2.66 ghz 478 a 533
    mobo aus p4pe

    y lo estoy corriendo a 3,2 ghz



  • 9

    bloqueados se refiere de multiplicador, y todos los p4 estan bloqueados asi, a ver si alguien sabe como bloquear los pci y el agp en mi gigabyte para poder subir mas :(



  • 10

    Si no me equivoco las placas que tienen pci lock ya vienen con esta opcion activada, lo que tu puedes hacer es cambiar la frecuencia de la pci y el agp a tu antojo, pero si no lo cambias se quedan quietos al valor por defecto (33/66) así que no creo que el problema de tu overclock sea eso….

    Gigabyte provides the ability to lock the frequency of your AGP, PCI, and Serial ATA devices. In fact, they offer a wealth of options here. Settings from 66MHz all the way up to 96MHz are available in 1MHz ticks

    Si no estubiera bloqueado por defecto, tendrias que ver en algun sitio de la misma pantalla como va variando la frecuencia del pci a medida que subes el FSB, no creo que sea asi.

    Por cierto, que bios tienes? Hay una del 18 de noviembre que fija problemas con el PAT, aqui la tienes:
    http://tw.giga-byte.com/Motherboard/Support/BIOS/BIOS_GA-8IK1100.htm



  • 11

    gracias krampak ya tengo la bios nueva y con respecto a lo de fijar se lo dejo fijo pero luego en windows me dice que tengo el pci y el agp varian y me lo pone a 71 el agp y a 35 el pci (+ o menos no lo tengo aki) a quien tengo que hacer caso :(, me voy a casa y pruebo ahora mismo otra vez :D



  • 12

    El easytune 4 es una mierda, me dice que tengo el agp a 71 y el pci a 35 pero en verdad estan fijos los mire con otro programa y estan fijos, ahora necesito un consejo, tengo dos OCs estables, son los siguientes:

    p4 2,8 @ 3,3Ghz bus a 235 y memoria a 390 con divisor 5:3 (es el que me deja 1,6)

    o

    p4 2,8 @ 3Ghz bus a 215 memoria a 430 con divisor 1:1 ( osea sin divisor)

    Si subo el primer OC hasta 241 el ordenador me peta y windows se me reinicia o se queda bloqueado siempre en el inicio, la memoria esta en 2,5 8 3 3 en los dos casos, son memorias sin marca creo, todo esto es sin tocar voltaje alguno ni del micro ni de la memoria, y el caso es que en los dos pierdo rendimiento en la memoria sobre todo en el primero, que debo hacer para subir mas? si se puede claro :risitas:



  • 13

    Si fuera un AMD me quedaria con la segunda configuracion sin pensarlo mucho, pero siendo intel no tengo ni idea del rendimiento que se pierde al aplicar divisores a la memoria vs modo sincrono. A ver si algun intelero te responde :) (hitmaker dónde estas cuando se te necesita? xD)





Has perdido la conexión. Reconectando a Hardlimit.