Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Expediente X con mi bartolin 2600+ y placa DFI…



  • Buenas.. a ver que me exolaye…

    Tengo el equipo d ela firma.. estables 240x10.5 con 2V o 243x9.5 con 1.85V..... , por fsb que no quede.. 😄

    He recibido un bartolin 2600+ ;):

    AQZFA, lote T 0074, semana 0349, y encapsulado SPAW...

    He probado SOLO 200, 220-230.. :dormido:

    EN el rango de 220-230 ni con 2V llega a windows, se reinicia o se cuelga.. con 200x11.5 (Esta locked) y 1.75V estable ROCK SOLID...

    Sera que tengo que hacer el mod del bus??:nono: , es que joder.. no sube una castaña :rolleyes:



  • Haz el mod del bus que seguro algo te mejorará.
    Yo en el Thorton que viene con bus 133, le hice el mod para pasarlo a 166 y pegó un "bajón" de la leche, subía menos y pedía un montón de Vcore. Deshice el mod y listo.., a rular otra vez como Dios manda.
    Debe de ser que a los micros con core barton les gusta más el bus 133, sin embargo el "pata negra" que tenía antes era al revés.

    Salu2.



  • Yo pensaba hacerlo para arrancar a 200mhz de fsb, dices que lo haga pa bajarlo??' 😄

    Y otra cosa.. es coger cobre de un cable cualquiera.. dos o tres hilillos, y meterlos en los correspondientes pines en forma de U al revés, no??



  • Sabrias decirme que pines tengo que cubrir para pasarlo a 133mhz?

    saludos



  • Bueno ha de ser lo del fsb.. pasa lo mismo que le pasaba a mi PATA NEGRA 1700+ y la abit nF7-S rev2.0, cuando lo ponia a mas de 225, exacto.. no le gusta y se resetea..

    Probare ambos PINMODDED… el de 133 y el de 200..

    Alguna guia??

    PD: Probando a ver si a 1.775V es estable a 200x11.5 (1.7V plena carga reales)

    EDIT1: Lo digo porque he provado 210x11.5 a 1.85V y nada.. reset...


  • Global Moderator

    Tio ponte gafas xD Tienes la guia fijada en este mismo apartado….



  • :vayatela: sorry :D..

    A ver si hay suerte..

    Y mi HydorL20 me tiene hasta los Güitos… 43º IDLE con SOLO 1.75V en bios y 11.5x200... dios.. marchando una EHEIM 1250.. ya!



  • Yo lo hice en los puentes con pintura de plata.
    Prueba primero el mod para pasarlo a 133, creo que será el "bueno" por lo que te expliqué antes.

    Yo le hice a la placa el mod del Vdimm (puto mod :rabieta: ) y ahora puedo subirlo hasta 3.32v…., bueno, el caso es que "alimentando" mejor las memorias lo tengo rulando a 250x9.5 (2375 MHz.) con el mismo Vcore que antes pedía para 2300 MHz., de momento esta tarde ya se "chupó" casi 4 horas de Prime sin "protestar". Y apurándolo a tope con Vcore 1.850 pilló 2508 MHz. (264x9.5), antes no pasaba de 2400 MHz., claro que 2508 MHz. con Vcore 1.850 el Prime ni verlo.., el bench del Sandra y gracias. :sisi:

    Salu2.


Accede para responder