Problema con cpu



  • hola a todos!!! despues de cargarme mi antigua placa me he comprado una asus. resulta que con la otra se me quedaba congelada cuando ponia el emule o el flashget, pero no me pasa nada con el edonkey ni con el dawnload acelerator plus y eso que son software parecidos. pues he intentado usar el emule con la nueva placa y por lo visto le pasa lo mismo, p'ero con la nueva cuando se queda colgado me hace un pitido seguido hasta que apago el pc. ya lo pobre quitando y poniendo el hardware pero no se que puede ser, alguien me puede ayudar?? podria ser la cpu?? tanto con la antigua como la nueva placa me dicen que tango la cpu a 35º mas o menos, tanto con el aida como con el programa de asus. gracias y un saludo



  • mira le temperatura desde la bios. si la temperatura es de 35º prueba de reinstalar windows. si la temperatura es superior, cambia el disipa del micro. Tambien debe haber otras posibilidades, pero un format c: nunca viene mal :D

    saludos



  • gracias x ayudarme. ya formatee un par de veces y ni eso. quite y fui probando distintos componentes del hardware por si era algo que fallaba y tampoco. y ahora pienso que podria ser la cpu. la semana que viene compro un disipa y un ventilata nuevo, el Thermalright SP 94Ucon un ventila de 9cm, para ver si el asuntos podria ir por alli xo si no me tendre que volver a amd que nunca tube problemas. gracias y un saludo



  • Testea la memoria, kitale un modulo, etc

    Del cpu me parece muuuuy raro k sea, mira la config del modem/ruter k tmb puede hacer k se kede parado el pc, puedes testear el cpu con algun programa como el prime95 si no te fias

    Un saludo



  • ya probe todo eso de quitarle modulos de memoria, cambiarle la grafica, vamos todo lo que pude cambiar y seguia igual. y tambien he probado testers de cpu xo nada. x eso estoy cansado ya que no se que es, y de momento ajo y agua, jajaja. gracias x la ayuda



  • Pues si ya testeaste la memoria y otros componentes, solo te keda la placa y el micro (me sigue estrañando k sea del micro)

    La placa si esta en garantia mandala a k la revisen :sisi: y despues ya tienes la garantia del cpu k son 3 años si recuerdo bien.

    Te hace lo mismo sin conexion a inet?



  • hace 3 semanas tenia un placa base gigabyte 8ipe1000 y me ocurria lo mismo. ahora he cambiado la placa a una asus y ahora estoy probando si me va el emule. al menos de bajada no pasa nada y creo que es en la descarga. esta noche probare el emule toda la noche y vere si era la placa o no. si no supongo que sera el micro aunque a mi tb me parece estraño. un pentium 4 northwood 2,4 hasta que temperatura soporta, xq no me supera de los 50 en full. gracias por ayudar, un saludo



  • La temp maxima es de 70º-74º a partir de esa temperatura baja los mgh y a mas de 130º el cpu muere.
    Mira k las asus aveces miden por lo bajo, pero tampoco creo k sea de la temp, con k La caja este bien ventilada y k el disipa del cpu este bien puesto no pasa nada.


  • Veteranos HL

    Porque no miras si es un AntyP2P??? Es muy probable que no tenga nada que ver ni con tu cpu ni con tu placa, métele un buen Firewall y a ver como te va.


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.