Como puede ser posible esto?



  • Hace 2 dias puse mi P4 a 3.5 Ghz (250x14) con 1.5v, memorias 1:1 3-4-4-8 @2.8v

    Ahora no me levanta ni con 1.6v, se queda la pantalla en negro. Desactive el HT y pasa lo mismo.

    Alguna explicacion?. El micro jamas supero los 65ºC.

    Saludos


  • MODERADOR

    Mmmm de serie tambien te lo hace? O solo cuando intentas volver ha poner esa configuracion? Seguro que no has tocado ninguna otra cosa de la bios durante estos 2 dias?
    En caso de que la primera pregunta sea negativa, hasta donde te sube ahora con 1.5V?

    PD: Que memorias tienes?. Recorta un par de lineas la firma o ponlo todo seguido, que sobrepasas las 4 lineas permitidas :p



  • Has debido de dañar algo. :rolleyes: O bien placa o micro, quizás RAM.



  • Sertec no creo k se el problema….
    Iwal es el micro, pk 65º pa un pentium, no m extrañaria k se habria kemado...



  • pk 65º pa un pentium, no m extrañaria k se habria kemado…

    No se keman tan facil, no reducen mgh hasta los 71º, ahora k si tu placa mide de menos la temp….

    Puede ser k te haga tonterias con los valotres en auto, revisalos para k no kede nada en auto en bios, eso me a pasado algunas veces.

    Yo tengo la config de la firma desde hace mucho tiempo pero cada vez parece k esta mas kemado :rolleyes: , puede ser k tu placa este al limite.



  • Publicado originalmente por flipauta
    Sertec no creo k se el problema….
    Iwal es el micro, pk 65º pa un pentium, no m extrañaria k se habria kemado...

    Prueba a realizar un borrado de CMOS y vuelve a intentar arrancar nuevamente. Quita la pila y pon el jumper en posición "Clear CMOS". A ver si así salta y ya empieza a rular.



  • Ahora me estoy acordando…de intel y su "muerte subita"...
    tenias subbido el voltaje¿
    Esperemos que no sea eso...suerte



  • Amigos el sistema me anda 10 puntos, solo que para pasar de 260FSB necesito mas de 1.57v, el problema es que si le doy mas que eso, no bootea la PC y el monitor se queda en stand by.

    Alguien tiene idea de lo que puede llegar a ser?. Tengo entendido que las DFI son muy dificiles de configurar y encontrarle el punto justo para OC.



  • Los HT se degradan pero no con tan poco vcore asi que ni idea macho


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.