K os parece el voltaje?



  • k tal estoy de pruebas con la asus y el bartolin y me encuentro k la temperatura es demasiado alta pare 1 voltaje tan poko alto y una refrigeracion liquida. haber k me deciis vosotros? el venti del radiador a 7v con lateral abierto y lleva 1 par de horitas de seti@home

    Componentes

    Eheim 1048+ BIPRO+4bloques (CPU+CHIP+GPU+HDD) DPO METAINNOVATEK
    56ºC FULL LOAD

    Edito: ahora lateral cerrado el venti a 7v y 2 traseros a 5v
    48ºC FULL LOAD



  • pues la verdad q si q es alta, yo con el OC de mi firma tengo el CPU a 54º en full y con un volcano 12.. no entiendo mucho de RL, asi q no te puedo ayudar:nono: ..

    saludos



  • La verdad es que para ser refrigeración por agua la temperatura la tienes un poco alta. ¿Como puede ser que al cerrar el lateral te baje la temp 8ºC? Por el resto los voltages son más o menos buenos (no pones que fuente tienes)



  • La fuente es una Thermaltake PurePower PFC+ 420W muy wenas todas las tT eso tiene explicacion sergiman, busco gente k me diga si estas placas miden bien la temperatura o no? pos me pillaria una sonda (aerogate, coolmaster de hardlimit) porque paso de k se keme xD, ahora si te das cuenta cuando creas el flujo de aire hemos visto como ha bajado 8º Grados Celsius!! estoi a 56ºC 2400Mhz y 1.75v con el lateral abierto y el venti del bipro a 7v con 1 dia y 5 horas de boinc xDD y el disipador de la cpu no kema ni nada (¿p0rkE?) 2 veves he probado asta 1.85v y nada k no kema no lo entiendo cuando se pone a 60ºC ya te debes kemar la yema del deo cuando lo tocas pero k va XD… fijo ire a pillar 1 sonda



  • Yo tengo el micro a 2420 MHZ (220*11) y con la caja cerrada tengo 51ºC en Full; y con 1.75V(subira para el verano).Ten cuidado porque no creo que llegues a quemarte los dedos con el disipa, antes se te quemará el micro. No se si aun seguira sucediendo, pero hace no mucho decian que las placas Asus eran de las que mas calentaban los micros. Si puedes pillate una sonda parta estar más seguro.
    Por cierto, buena fuente. Yo tengo una levicon 420W y tambien va muy bien, y no se escucha nada.:sisi:



  • 2 dias en full sin jugar ni na, 56 celsius jope k calentorras son estas placas, con 2.1v en el tbred tenia esta temperatura y de sonda xD weno voi a ver si puedo meterle 1 sonda la semana k viene.

    x cierto tengo una 9600pro sin bios, es 400/400 haber si alguien tiene la misma


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.