Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Raro raro raro



  • Buenas.
    Hacia tiempo k no posteava jeje
    Pues a ver, mi problema es el siguiente. Hace un tiempo k el ordenador me va fatal, y casi recién formateado. Lo formatee ara como un mes aproximadamente, y me da muchisimos fallos. Se me abren pop-ups por un tubo, incluso teniendo el bloqueador (de google), que ademas nunca los habia visto. Se me abren paginas solas y se cierran solas, me va muy lenta la conexion… :S
    Le pasé el Ad-ware (no actualizado) y me detectaba unos cuantos, k los borre xo la cosa continuaba iwal. Kuando tenga algo de tiempo lo actualizare y lo pasare bien pasadito :verguen:

    Alguien sabe k puede ser? Ya tengo algo de referencia, xo keria saber k opinais vosotros.
    Si no volveré a formatear, pk asi no se puede ni tener oc estable :S me he visto forzado a bajarlo hasta el default...

    Saludos,
    "Storm"


  • Veteranos HL

    Seguro que con el Adaware actulizado detectas más cosas. ¿Tienes instalado y actualizado un antivirus?. Todo eso me suena a programas spyware haciendo de las suyas (algunos consumen sin problemas hasta 30Mb de memoria), así que ya nos comentaras cuando hagas esa limpieza. Limpia también temporales, caché, cookies…

    Saludos.



  • Ya tenia la idea, hipotesis, teoria.. (llamadlo como queráis) d k fuera algun spyware o alguno de estos..

    Pues antivirus, no tengo..
    Los temporales, caché, cookies, temporales internet etc los elimino aproximadamente cada mes. Y ultimamente he estado haciendo varios scandisk, y la mayoria de las veces me ha detectado errores, cosa k solo me pasaba cuando estaba el win muuuy petado. Pues cuando tenga tiempo, seguramente este viernes, actualizo el ad-aware y lo paso.

    Saludos,
    "Storm"


Accede para responder