Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Problema con la placa base?



  • Hola:
    A ver si podeis ayudarme (es urgente),
    Resulta que tengo la maquina que a vezes arranca y otras no , me explico .esto comenzo el sabado
    1º se estropreò el raton
    2º despues al pulsar el boton de encendido a vezes arranca pero otras (la mayoria) arrancan ventiladores ,y discos duros pero no hecha a andar el sistema ni sale nada en el monitor.
    3º me he fijado que los leds de actividad del disco duro y de sintema ya no lucen (nunca)

    Para ir descartando :
    1º he revisado todas las conexiones .
    2ºno es problema del monitor ni la grafica ( cuando arranca el sistema pita el altavoz y cuando se queda en "espera" no suena)
    3º he revisado (ocularmente) la placa que no haya contactos , algo quemado etc.

    Posibles causas:
    1ºEl viernes noche hubo un tormenton de la leche (podria haberme jodido la fuente de alimentacion?)
    2ºLa placa es nueva , dos semanas, y leyendo el manual dice que minimo una fuente de 300w la mia es de 230w (creo, pero seguro que muy inferior a 300) ¿puede ser que no tenga chicha para hechar a andar el tema? solo añadir que ha estado dos semanas perfectamente.

    por favor si se os ocurre algo decidme (ya caeran unas cañitas para la "refrigeracion liquida")
    gracias



  • pues casi con mucha seguridad… la fuente, por los dos motivos q has puesto yo ya la cambiaria, aunqe no sea eso. Una fuente de 230W se qeda corta hoy en dia. Pillate una d como minimo 350W para ir bien.

    saludos



  • Xactamente…
    Cambia la fuente que tienes de 400W marcas nisupu tiradas de precio...por lo que dices es casi seguro que es la fuente pero ojo!, que aveces al petar la fuente deja apsar tension a los demas componentes del pc y se puede llevar algo mas por delante...compruevalo cuando cambies de fuente.


Accede para responder