Problema al overcloquear athlon xp 2000 palomino


  • 0

    He unido los puentes L1 con resina de plata y el procesador se ha desbloqueado en multiplicadores inferiores a 13x ya que el puente L10 viene de fabrica ·|: asi que cuando en la bios elijo un multiplicador 13x por ejemplo en realidad lo reconoce como si fuera 5x, el 13.5x como si fuera 5.5x y asi sucesivamente. He roto el puente L10 que viene de fabrica con un cuter y lo he unido con resina de plata quedando asi · : | pero me sigue pasando lo mismo, no puedo subir el multiplicador de 12.5X y si pongo 13x por ejemplo me pasa lo mismo de antes :confused:
    Alguien sabe lo que le puede pasar? Que metodos "seguros" hay para romper puentes? Porque lo mismo esque no esta roto del todo aunque ya tiene un buen surco hecho con el cuter. Otro dato es que he quitado toda la resina de plata del procesador para dejarlo otra vez bloqueado y los puentes L10 estan todos abiertos, es decir, que no hay ninguno unido y en estos momentos estoy escribiendo este mensaje con ese procesador funcionando sin problemas, esto no es normal no?

    Tengo una mb asus x series con el chipset de nvidia.



  • 1

    Quizás podrías probar a hacer la multi-mod si tienes problemas con los rangos altos-bajos de multis. Es relativamente facil de hacer, y muy cómoda de usar.

    Un saludo



  • 2

    El rango LOW abarca desde el x5.5 hasta x12.5. Tu placa solo maneja cuatro bits para el cambio de multiplicador por eso no puede manejar los 2 rangos (High y Low), solo uno de ellos. Si quieres usar el rango High solo tienes que unir el último L3 o sino como bien dice Tassadar con el PinMod sobre el socket y asi te evitas usar cutter y demás historias, aunque ya que le has metido mano pues creo que da igual.

    Salu2.





Has perdido la conexión. Reconectando a Hardlimit.