Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

Necesito ayudaaaaa



  • Acabo de montar un xp 1800 + epox 8k3a+ y se me pone el system a 32ºC y la cpu a 60ºC ES MUY ALTO. ALGO ESTA MAL.
    El ventilador es un globalwin sak 38 q hace mas ruido q la madre q lo pario. He probao a ponerlo chupando aire y a pegarlo al disipador y ná. Uso artic silver III y he probado varias veces a ponerlo a ver si es que estaba mal colocao…..
    Se agradece la ayuda.



  • Tiuuu, nos pasa a más de 1 :rolleyes: , pásate por aquí:
    http://www.hardlimit.com/forum/showthread.php?s=&threadid=2299&pagenumber=2.
    Al final he conseguido q con el ventilador a 7v (sin ruido) y micro en full coja máx de 59º a 36º en placa.



  • Hoy se pone a 63º. Si le pongo a hacer un divx se apaga pq lo tengo puesto a 70ºC
    ¿Que opinais?


  • Veteranos HL

    Esa temperatura es una burrada, solo sirve si quieres hacerte unos huevos fritos encima de la cpu. Prueba a volver a instalar el disipa, puede ser que lo hayas colocado mal, o que el ventilador esté mal y por eso hace tanto ruido (mucho ruido y pocas nueces). Si todo esto no te va te toca ponerle otro disipa, hoy he probado con mi alpha 8045 a quitarle todos los ventiladores de caja y en idle no me sube de 48º con la caja a 35-36º (por si acaso lo he probado de noche que hoy hemos subido de 30º al mediodia), me encanta este disipa!!!!

    Yo creo que es cosa de que el disipador no es lo suficientemente bueno, es que el 1800+ es muy calentito, pero bueno, al final tú decides, hay mil inventos que se puedan hacer, vete mirando el foro y encontrarás auténticas maravillas.

    Ala, un saludo.


Accede para responder