Vcore AMD64 3200+


  • 0

    Es normal que con la placa de la firma marque 1.64v. vcore, cuando en la bios lo he pues en vocre normal, que es 1.50v.?

    Tengo amigos con mi placa y les marca 1.58 más o menos tiene algo que ver con el micro la placa no mide bien?

    un saludo



  • 1

    He puesto el Vcore manualmente a 1.50v y ahora me marca en cpu Z, 1.53 supongo que eso es lo normal. De todos modos me sorprende que en automatico se ponga a 1.61vcore y a un colega la misma placa en auto le de 1.53 que curioso.

    Alguien con Gigabyte? me puede decir el vocre que tiene en default.



  • 2

    Pues no es tan raro, no eres el primero que veo que al poner el vcore en auto le sube a 1.6XV, supongo que será para garantizar la estabilidad, aunque la gran mayoria de amd 64 por defecto incluso podrian funcionar a 1.45V sin problemas xD



  • 3

    Ahora esta funcionando a 1.50v manual y clava el voltage en CPU.Z y sandra e.t.c en 1.53v siendo perfectamente estable y bien fresquito. Supongo que lo del Auto debe ser cosa de la placa.



  • 4

    Exacto, me da que las gigabyte tienen ese problema, amí me pasaba eso y la tenía en manual a 1.40 V. estable. Saludos



  • 5

    Yo tengo el mismo procer y la misma placa y el vcore esta en 1.54.Por cierto,por si te sirvede algo hay un driver para el micro q te regula el vcore del micro segun las necesidades.Si estas navegando,escuchando musica… te baja a 1.14 y se te qda a 21 grados!!!si le das caña te los vuelve a subir a su voltaje habitual.Ah! te lo puedes descargar de la pagina de amd



  • 6

    Habeis conseguido activar el cool and quiet del procesador con esta placa?
    Como?
    Yo he instalado los ultimos drivers de amd para el procesador y nada siempre va a piñon. En la bios no aparece ningun menu que ponga cool and quiet al menos que yo vea..

    saludos :dormido: :dormido:



  • 7

    Hola, si ya tienes instalado el driver vete a Panel de control + Opciones de energia + Administración de energía mínima. Saludos



  • 8

    @HitMaker:

    Pues no es tan raro, no eres el primero que veo que al poner el vcore en auto le sube a 1.6XV, supongo que será para garantizar la estabilidad, aunque la gran mayoria de amd 64 por defecto incluso podrian funcionar a 1.45V sin problemas xD

    El mio funciona a 1,4 por defecto xD Claro, k el mio es un 3000+ pero aun asi… da para mucho



  • 9

    Bueno vamos por partes,

    1º Muchas gracias jose luis, he conseguido activar el cool and quiet y funciona.

    2º Ahora la parte que no mola para que el cool and quiet funcione, he tenido que poner el vcore en bios en modo: NORMAL, que se supone es 1.50v. pues bien resulta que si desactivo el Cool and quiet, el vcore se va a los 1.64v en lugar de los 1.53v que tiene si en la bios pongo el vcore manualmente a 1.50v.

    Es un lio y es tarde no se si me explico bien, pero es que no logro saber para que narices le sube tanto el vcore si se supone que el maximo es 1.50v. ¿Sera que la placa mide lo que quiere?, ¿se me freira en 2 años?. Si tengo el Cool and quiet activado es una pasada mientras estoy en windows el procesador suele estar a 1.21v ,escribiendo este texto a 1.42v. Pero me imagino que si juego se pondra a 1.60v.

    Bueno en resumidas cuentas esta placa mola tiene buen rendimiento y es estable pero no la volveria a comprar por estas pijadas soy muy mirado con estas cosas.



  • 10

    A los que tenemos esta placa base, como teneis puesto el ventilador de cpu en la bios con el smartfan activado o desactivado?
    El cool and quiet tambien gradua la velocidad del ventilador?
    Cuando el ordenador esta totalmente frio, el ventilador se queda parado un rato es normal? solo cuando en la bios esta activado el smartfan para cpu



  • 11

    Ya decia yo tio!!!Yo todo preocupado pq se paraba el ventilador del disipa y ahora me doy cuenta de lo q es..Entonces si esta frio se para el ventilador,no es eso???Cuando empieza a funcionar y se calienta salta el ventilador???NIO cuenta me daba.Estaba acojonado por si se me paraba en cualkier momento y freia el micro.

    Saludos amigos



  • 12

    Exacto, así funciona. Pero se puede desactivar en bios para que siempre funciona el venti.



  • 13

    saludos Vicctor, una pregunta desde aquí cerquita, es más una curiosidad, teniendo un AMD 64 3200+ , no se te queda pequeña esa gráfica? va bien? y por qué cogiste un disco normal en vez de un SATA? En esa placa tienes 4 conectores SATA y valen poco más o menos
    Es sólo curiosidad.



  • 14

    Aunq te parezca mentira la tarjeta grafica cumple muy bien y eso q tiene un año . la prueba la tienes en q aguanta el far cry como toda una campeona,eso si,con calidad de texturas y demas detalles a baja/media calidad.(de todas formas no juego demasiado,solo de vez en cuando).En cuanto al disco duro tengo ata133 pq no me ha qdado mas remedio.solo he actualizado micro placa y memoria.,pero te digo q un sata esta al caer.

    Venga gente,un saludito!!!



  • 15

    Tb tengo esa placa y micro y el voltaje me lo clava a 1.54 en auto.
    tal vez sea cuestión la revisión de la bios, yo he utilizado F4, F6 y F8, mantengo la F4 y funciona a la perfección. El coll'n quiet tambien funciona pero el contral de ventiladores lo prefiero manual, el zalman 7000B al-cu trae reostato y los de caja me los regula la fuente (Zalman tambien). xD



  • 16

    Aunq te parezca mentira la tarjeta grafica cumple muy bien y eso q tiene un año . la prueba la tienes en q aguanta el far cry como toda una campeona,eso si,con calidad de texturas y demas detalles a baja/media calidad.

    Pues lo siento pero me parece mentira. Eso de que juegues al FarCry a baja/media calidad. Más bien a baja calidad y baja resolución (800x600 o 640x480). Con esa gráfica es imposible jugar fluido al FarCry con calidad y resolución medias.

    Para jugar al límite de fluidez (unos 30 fps) al FarCry con calidad y resolución medias (1024x768) se precisa una Ati Radeon 9600XT o equivalente. Y el rendimiento de la tuya está muy por debajo de esa Ati.

    Una MX440 ya se "atraganta" a esa resolución y calidad baja con un juego menos exigente como el RTCW.



  • 17

    creelo,no me va fardar de algo q no tengo.te aseguro q me va bien.no me da saltos.no tendria ningun inconveniente en decir q no va si asi fuera.me da igual pq el ordenador lo utilizo para ptras cosas.pero es cierto q aguanta.el q kiera q se lo crea y el q no…pues peor para el.



  • 18

    Yo llegué a tener una GF4MX 420 de 64MB y 64 bits (un ancho de banda patético) y el juego me iba decente con detalles bajos/medios, y esa gráfica es mucho mejor que la que tenía.



  • 19

    Jeje pues yo todavia tengo la MX420 y la MX440, y si que se nota diferencia de la una a la otra, eh? ufff.
    Weno, la mia tira dentro de lo que cabe, pero claro….esta anticuadilla y eso no lo niega nadie. De todas formas es que hay gustos pa todo, seguro el Farcry le va bien a vicctor, x que a baja resolucion y detalles bajos seuro que lo aguanta. Yo el NFSU2 lo puse a tope(weno a 800x600, jeje) y tiraba mi grafica...pero se nota q le falta miga.
    En fin, supongo que cuando uno es mu exigente si lo notaria...pero vamos, si a vicctor le vale es lo que cuenta,no??
    Ade+...todavia si me dices una mx440 en un K6 o un Pentium 3...jeje, pero joer en un AMD64 3200+...algo le tendra q dar de apoyo a la grafica xD
    Weno, dejemos lo de las tarjetas que este no es el sitio, jejejeje.





Has perdido la conexión. Reconectando a Hardlimit.