Bajo rendimeinto en adsl de ya.com de 1mb


  • 0

    hola buenas he pasado unos test de rendimeineto de adsl y me dice q me tira a 534kb mientras q tengo 1024kb a q puede ser devido esto?? lo he hecho sin emule sin msn y sin na.

    gracias



  • 1

    ¿No será que a tí en vez de doblarte la velocidad te la han puesto a la mitad? xD

    Coñas aparte…pásale un escaneo con adware o similar,antivirus,etc...que igual tienes una aplicación malo malosa que te está comiendo ancho de banda.
    ¿No tendrás el windows update activado en automático?
    No se me ocurre que otra cosa podría ser :confused:
    Saludos.



  • 2

    pero lo q no entiendo es q el emule se me ponga a 80 de continuo llamare a ya a ver q se cuentan



  • 3

    ya parece q tira algo mas 835k ya se q nunca es el100% pero 534k era mu poco.



  • 4

    Supongo que tampoco está tan mal,yo con adsl 256 los test me suelen dar entre 200 y 210 :|
    Saludos.



  • 5

    Pues si, 835 ya esta bien…. pensando ke los ke tenemos ya.com nos suele dar entre 210 o 220 ...pues 4 veces mas son 840 kb ...en la linea vamos.

    El mega que tienes es ese que ofrecen por 39 euros??? Yo es ke me kiero pillar uno en cuanto me la doblen (no confundir con metermela doblada :D ).



  • 6

    yo pago algo mas por q mei hermano lo contrato con ip fija y nos sale por 60 euros mas iva a si q unos 70 euros pero la mas simple vale eso 39 mas iva q es lo q queria yo



  • 7

    Yo tambien quiero apuntarme a la de 1 Mbits, tengo la de 512.. ¿sabeis si cobran por dar de alta siendo ya cliente de la compañía?

    ¿La subida la ponen a 300 Kbits no? Porque las conexiones de 512 son demasiado asimétricas, 128 kbits de subida no dan para mucho :mad:





Has perdido la conexión. Reconectando a Hardlimit.