UNa ayudita con un mail


  • 0

    Hola a todos, tengo un problemilla :rabieta: con una tienda online del extranjero (francesa como se puede ver en el dominio).

    Les hice un pedido la semana pasada , y no he recibido ninguna comunicación de ningun tipo. He tratado de ponerme en contacto con ellos por e-mail , pero no contestan (les habré mandado como 15 a distintas direcciones) sin ninguna respuesta :muerto:

    El caso es que la tienda tiene buenas referencias en internet de otros compradores , asi que no se que es lo que está pasando… :confused:

    El servidor de mi correo spymac me ha mandado esta devolución de correo (mis correos de Arrakis no me dicen nada):

    ------------------------------------------------------------------------ This message was created automatically by mail delivery software. A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed: *@.fr It appears that the DNS operator for ******.fr has installed an invalid MX record with an IP address instead of a domain name on the right hand side. -------------------------------------------------------------------------

    ¿Alguien sabe que significa esto? (traducciones literales no ;D , ya se inglés)

    A la desesperada me he creado un cuenta de mail con dominio .fr a ver si es que tienen algún problema con los mails del extranjero (estos franceses son muy suyos) .

    Si hoy no recibo respuesta, les llamaré al mediodia por teléfono ... no me apetecia gastarme la pasta en una conferencia , y menos en francés que me estresso con la pronunciación , pero estoy viendo que no me quedará mas solucion...

    Alguna idea del mensajito de devolucion?



  • 1

    Por lo que puedo entender (y puedo equivocarme, claro), el problema no es tuyo sino del servidor de la empresa a la que quieres dirigirte.

    *@.fr It appears that the DNS operator for ******.fr has installed an invalid MX record with an IP address instead of a domain name on the right hand side

    Eso corresponde a que tiene incorrectamente configurado el registro MX en su servidor DNS. En el DNS a parte de la IP que hace referencia la respuesta, debería tener asociado un nombre de dominio correcto.

    Supongo que mientras no solucionen esta incidencia… no podrás ponerte en contacto con ellos.

    Saludos!



  • 2

    Eso es mas o menos lo que yo pensaba… pero ... una tienda online ¿? , ¿no se han dado cuenta de que desde el Viernes no les llegan correos?

    Creo que tendré que llamar ... :muerto:

    Gracias por la respuesta



  • 3

    Efectivamente, es problema de ellos, quizás porque estén haciendo pruebas con los servidores o porque tengan alguna cosa con su ISP.



  • 4

    Pues desgraciadamente el problema es mio :mad: , porque no contestan a los mails ni al teléfono , asi que …. como no sea que le ha dado un infarto al dueño de la tienda... :muerto: .
    El caso es que el pago está autorizado por el servidor visa , pero no lo han ejecutado , asi que no se que hacer. Si se que no me lo van a mandar lo busco por otro lado y punto , pero claro , en cualquier momento pueden ejecutar el envio y cobrarlo , con lo que ¿que hago yo con dos procesadores? de 300 y pico euros. :susto: . He estado hablando con mi banco , y evidentemente antes de que me cobren hariamos las gestiones pertinentes para evitarlo , pero es un putadón porque ahora me quedo con el equipo colgado a medias sin saber que hacer ... :rabieta:



  • 5

    Prueba a buscartelo por otro lado y le dices a tu banco que te anulen el pago. Esque sino te puedes tirar semanas esperando una respuesta.





Has perdido la conexión. Reconectando a Hardlimit.