Tension 3.3V a 3.1V


  • 0

    Buenas a todos.

    Tengo el equipo de la firma (diria que nada del otro mundo), y me encuentro que al subirlo un poco, o al trabajar la grafica a pleno rendimiento, el equipo se cuelga.

    Tras pensar que era la grafica, vi que la linea de tension de 3.3V estaba baja (la verdad que todas, pero esa la que mas).

    Me sorprende que una enermax de 431W no pueda con todo.

    He buscado informacion, pero nada.
    ¿A que se dedica la linea de tension de 3.3V?

    Gracias



  • 1

    provaste si desconectas las lectoras, o algun disco, si se sigue colgando ?
    creo que asi podes ver si se trata de algun problema de consumo



  • 2

    Anoche hice las pruebas:
    desenchufe todo menos la placa base y la grafica.
    La tension seguia siendo la misma: 3.1V

    Ya daba por hecho que era fuente (joer con la Enermax de la mierda), lo vuelvo a montar todo, volviendo a colocar los cables bien colocaditos… enciendo el ordenador... y tachan, 3.22V.

    El tema es que ahora al meterle caña, "solo" baja hasta 3.18V, con lo que se me han terminado los cuelgues y los reinicios.

    Ahora me ando peleando con el rendimiento :P



  • 3

    ¿A que frecuencia estan trabajando las memorias?

    Con 3.1 V deberian de subir bastante. Yo descartaria que el problema de tus cuelgues fueran las memorias. Si usas una bios oficial (creo que si) casi seguro que ese es el problema.



  • 4

    En este momento, pasando el prime, 210 2-3-3-11 y 2,65V. Esas condiciones prime y pi pasan perfectamente.

    Pero a 215, ni tocando los CAS, ni tensiones ni na.

    Si, como bien dices, tengo la bios oficial version 18 (la ultima, de la que habia leido que habia sido una gran mejora).

    Pero como no quiero duplicar los post, el tema de las memoria los estoy tocando mas en el post especifico de la AN7. Aqui me centrare mas en las tensiones.

    Es que no entiendo como una fuente de 431W no es capaz de suministrar los 3'3V sin ni un solo disco duro pinchado.
    Entonces mi duda es hasta que margen puede caer esta tension sin peligro.
    El medidor de la ABIT, me viene por defecto la alarma a 3'1V.

    Gracias



  • 5

    @Leiden:

    Es que no entiendo como una fuente de 431W no es capaz de suministrar los 3'3V sin ni un solo disco duro pinchado.

    Puede que esté defectuosa, pero a mí me sucedió algo parecido con una Enermax y la linea de +12v, caía hasta niveles muy bajos y provocaban el cuelgue del sistema. Quedé muy insatisfecho con las Enermax, con la Tagan de 480 W sin embargo ningún problema.

    Un saludo.



  • 6

    Por macho, por lo que costo esa fuente en su momento, deberia poder encender hasta la tele…





Has perdido la conexión. Reconectando a Hardlimit.