Hoy mi PC ha muerto


  • 0

    Es un AMD 2000 (1.300), CPU DURON MORGAN placa K7SOM+.
    Hoy siguiendo las recomendaciones de la guía de como reconocer y desbloquear procesadores AMD, le he fusionado los 5 puentes L1 y el primer puente de L10, con lo que el multiplicador no huviera suvido más de doce coma algo. Y al encenderlo ha hecho el ruido de encenderse pero no salía nada en la pantalla, y al presionar una tecla se ha apagado . Y ahora al intentar encenderlo no hace ni el menor gesto, se queda absolutamente igual.
    Me han dicho que lo más probable es que se haya fundido el procesador, pero yo no estoy seguro, quisiera que me lo ratificarais.
    Tampoco sé si alomejor lo que le ha pasado es que se me haya quedado un puente poco fusionado y eso haya causado el problema.
    Ahora estoy intentando sacar el procesador, pero no le veo ninguna palanquita para hacer que salga, ha ver si me podeis indicar como saco la CPU.
    Muchas gracias.



  • 1

    wolas, yo hacia overclock en mi athlon xp cortando y fusionando puentes con pintura de plata, si no te enciende vuelve a limpiar con alcohol los puentes que has fusionado, dejalo bien limpios, y en el surco que viene hecho de casa con laser que es el que corta el puente, dale con una aguja mojada en alcohol, para sacar toda la pintura de plata que tenga dentro, para que no haga contacto, pruebalo asi, a ver si te va bien, y si te va bien, prueba a hacerle otra vez lo del desbloqueo, ah, para sacar el procesador tienes que levantar una palanquita que hay en el socket donde se pone el procesador, hasta arriba, sin forzar nada, y para volver a ponerlo pones el procesador otra vez, con la palanquita subida, tiene que entrar sin esfuerzos, y despues vuelves a bajar la palanca.



  • 2

    Los puentes los había hecho con lapiz de mina 8B.
    Lo he limpiado bien , y al encenderlo no hace ni el menor gesto, ni ningún ruido.
    Esto me hace pensar que se haya fundido la fuente de alimentación. Y alomejor la CPU la placa y la fuente.
    Qué opinais?
    Ha de haver una palanquita seguro, para scar la CPU? es que no la encuentro? Juraría que no hay ninguna.
    Gracias por vuestros consejos.



  • 3

    Quizas te hayas equivocado en algo en cuanto a los puentes y las resistencias.
    Lo más probable es que hayas provocado un cortocircuito en el procesador, en su cache o en ambas cosas.

    Después probablemente es que la a placa base ha detectado que algo ni iba bien y para evitar mayores peligros (como que los consensadores de la placa base exploten LITERAL Y METAFORICAMENTE o que todo tu PC se convirtiese en las Fallas de Valencia) haya apagado el ordenador.

    Para comprobar si esto es cierto o no, arranca el ordenador con otro micro o bien haz lo que te ha explicado tzaboox



  • 4

    Lo que me ha dicho txaboox ya lo he provado y nada, no da el menor sintoma de vida.
    He vuelto a repasar la guía, y he comprovado que hice lo pasos correctos.
    Alomejor no lo hice lo suficientemente nítido y se me jontaron dos puentes, osea cuatro de L1, no se si eso podría procar lo sucedido.
    Me gustaría que lo aclaraseis.
    Gracias.





Has perdido la conexión. Reconectando a Hardlimit.