Overclock…peligroso???


  • 0

    Perdon por hacerlos leer tanto…
    pues sigo con mi placa MSI K7 Delta2 Platino, y como ya habia contado no puedo hacer overclock por Bios ya que si lo hago se cuelga y deja de bootear, borro Bios, nada, quito pila, nada, lo unico es poner otro micro de mas bajo FSB y listo, pero la ultima vez casi no arranca :o asi que hago el oc por windows, pero….. en los foros alguien manejaba el oc de la misma placa con el sistema DOT que ésta trae.

    Este sitema DOT hace que el sitema aumente su rendimiento cuando el micro esta colgado, se configura en porcentajes 3%,6%,9%,11%. Estoy manejando el 9% y cuando necesito mucha potencia sube el FSB, el vcore, a 186 y 1.625, la temperatura pasa de 37° a 45° pero no pasa de hay la cuido mucho.

    Lo bueno de usar este sitema de oc es que en la Bios hay una opcion llamada= CPU optimizado - CPU Agresivo, siempre esta en optimizado, cuando colocaba agresivo el CPU daba en el EVEREST unos resultados altisimos, pero el PC se colgaba cada rato, en cambio con el Sistema DOT activado, el CPU esta en agresivo y no se cuelga entonces estando sin oc el micro sube mucho y cuando el DOT se activa sube el rendimiento, aumenta casi el triple, en el EVEREST en las pruebas de lectura de memoria estoy por los 3560MB/s y los Athlons 64 estan por los 3050MB/s.

    He escuchado y viso por hay que es mejor hacer el oc manualmente, pero en micaso no se puede, me toca con el MSI Core Center estando en windos, sera que estoy corriendo halgun tipo de peligro con esto del DOT.
    Me preocupa porque hayer el FSB subio segun el Core Center hasta 292Mhz - 3212Mhz y se quedo hay un buen rato, las temperaturas llegaron en full a 50, pero de hay no pasaron.......da un rendimiento impresionante pero el micro si soportara todo eso??

    Aconsejenme….grasias...



  • 1

    ¿Cómo obtienes los valores d ela temperatura? ¿Estás sguro de que son del micro y no de la fuente o del disco duro?
    Lo digo porque esos cuelgues/reinicios parecen ser cosa de la temperatura…



  • 2

    Sheu_ron, la temperatura la mido con el mismo Core Center y el SpeedFan



  • 3

    Lo mejor para hacer un oc seguro es tener un hardcano o similar .
    Yo empecé comprando una thermaltake lanfire, que viene con 4 ventiladores regulables en un panel frontal de la caja. Además trae una sonda para que la pegues en la "tripa" del procesador, de modo que sabes la temperatura real de micro en todo momento. El mismo cacharro te trae un display en el que ves la temperatura del micro y una que le pones tu de temperatura de "alarma" y cuando la temperatura del micro llega a la de alarma la caja pita y el display cambia de color.

    Esto me vino bien al hacer oc al micro y todo guay, pero al ir a jugar al doom3 el micro pilla unos poquito grados má. Je, el mamón pilló una chicharrera de 72 graditos. Pun! tiré del cable de power y a bajar megahercios en la bios, que no veas que susto niño!.



  • 4

    Pues a mi un pentium 4 sin oc me subia con el unreal tournament 2004 a 90º y me di cuenta tarde.



  • 5

    eso no é ná normal.
    el ventilador funcionaba bien? (R.I.P)
    tenia pasta termoconductora? (R.I.P)

    A mi doom 3 me sube a unos 65º y se mantiene estable sin anormalidades. Incluso farcry que va un tanto peor que doom 3 por requeriminetos de sistema se mantine bien.
    :eoh:



  • 6

    :sisi: :sisi: :sisi:



  • 7

    pues dsigo con mis problemas….el vitaloder es un silent master y esta full, y si tiene pasta termica el micro, el problema sigue, arranco doom III juego un poquito y congela pantalla y sale a windows, Temp maxima alcanzada en Full 52 grados, y normal 36, ahora tambien me pasa con halo... :fumeta: :verguen:



  • 8

    Eso es que el juego le exige tanto al procesador que el procesador no puede dar mas potencia.

    O lo que se suele decir: tu le das la mano y te comen el brazo. ;)



  • 9

    na, que va. El doom pide micro, sí. Pero lo que mas devora es VGA. Fíjate, que tenia una nvidia 5200 de 256 mb, y se me configuraba a casi el maximo de graficos, luego no andaba un cagarro, pero ahi estaba. Bueno pues me compro una 5600 Ultra de 128 Mb (solo?), y va el joputa y se baja al minimo!!!, es decir que el doom lo que quiere es mogollon de memoria de vídeo y de memoria del sistema. Me pille un dimm de 512 ddr para probar , total 1 gb de ram, la unica diferencia que vi es que los tiempos de carga de los niveles eran mas cortos, pero lugo no te creas que iba mucho mas fluido.

    Me da a mi la impresion que te esta fallando algo de software.



  • 10

    No se si t servira d ayuda pero t cuento lo k m paso con doom 3 y mi grafica, weno k lo instalo y demas y to mu bien, configuro los niveles graficos y demas puse un 800 x 600 con graficos medios y tal, pero supuestamente mi 9600 xt pata negra deberia tirar bien, no increiblemente bien pero weno suave por lo menos, weno pos ni eso, peazo d tirones dl copon. No le di importancia, pense k era pk el juego chupaba vga k no veas, el caso es k un dia llegue y le instale a un amigo el juego en su 9550 normalita, y a la misma resolucion y to le iba d pm, bastante mejor k ami.
    Y yo ya to mosca, pues fui a mirar k pasaba con el tema, descubri k a cuanto mas le metieras d resolucion y niveles d graficos, mas tiraba la targeta, asta tal punto k con to a tope iba mejor k con el 800x600, ademas es k era un salto d velocidad y suavidad en las texturas como para plantearte k algo no rula bien, aunque viendo k asi iba mejor, pos yo lo deje asi. El caso es k un dia formatee pa limpiar un poco el windows, y instale el juego d nuevo y lo configure con to a tope como estaba antes d formatear, y ahora no tiraba ni pa dios, Mosqueao tuve k bajar la resolucion y demas, la unica variante k habia echo con respecto al windows anterior era k en esta ocasion habia instalao los ulitmos drivers d ati. Asi k fijate k paranollas.
    En cuanto a lo d pk se t sale, insisto, en muchos post lo pongo, pero es k ay gente k coje y llega, enga vamos a hacer overclock, se pone lo hace y mu contentos ellos, luego el pc se les cuelga o les da problemas, y vienen echando ostias a preguntar el pk. No comprueban k el sistema sea estable, simplemente el windows o linux les rula con los juegos y demas, y ellos ya tienen el sistema 100% seguro. Insisto, pasarles antes los testeadores ( prime, super pi, cpu burn y demas …..) as subido voltajes al micro? As probao a jugar al juego sin overclock? Se te cuelga? Enga saludossssss



  • 11

    Javisoft2004, pues tienes vos toda la razon respecto a que la gente tira del OC, sube sube y sube….pensando que esta estable pero que va...estable las pelotas :risitas: .
    La cosa ya me empezo a preocupar, ya que antes subia el micro a 183Mhz paso el Prime95 durante varias horas y no hay errores, pero ahora lo paso y en 5 minutos da error..... puede ser que sea algun programa que me esta jodiendo la vida si no es el mismo WIN XP claro!, ya que he formateado reinstalado todo y joder, sigue jodiendo, asi que mañana formateo y sin nada mas que los drivers le pas el Prime95 a ver que, si hay de nuevo un error!! a llorar porque se jodio algo, pero muy raro, ya que antes no me jodia, muy estable.

    Mañana les contare que paso...ok bye..



  • 12

    Bueno panas …..... para enpezar yo soy de venezuela ....... y bueno tengo tambien el mismo problemita ..... yo tengo la MSI K7N2 delta L y procesador 2600+ BARTON con memoria MARKVISION DE 512 de 2.5 voltios pero tengo un problemita que tengo otra memoria de 512 de igual marca y mismas caracteristicas pero trabaja la otra a 3 voltios y cuando pongo las 2 memorias en sigle chanel o dual chanel me crea conflictos y se me reinicia la maquina a cada rato y no se que puedo hacer para que me acepte las dos memorias la targeta ........ en cuanto al over clock lo puedo poner en 2.150 Mhz. que es casi un 3200+ pero en verdad tengo el problema con las memorias y quisas alguno de ustedes me pueda ayudar o darme un link para asi ver q puedo hacer y ponerle mas OC a mi pc ya que he escuchado que se le puede hacer mas OC a este PROCESADOR ....... o me pueda explicar por este medio q puedo hacer ...... bueno panitas espero que me puedan ayudar

    AMD 2600+ BARTON, MSI K7N2 Delta L Nforce2 Ultra 400, 512 buss 400,ATI Radeon 9600 Pro, 120 GB WD, 120 GB Segate, 80 GB MAXTOR,



  • 13

    pues hombre Nelson, te tengo una respuesta y una pregunta, el problema que tienes creo que es algo complicado, ya que al trabajar las memos a diferentes voltajes, tienes dos opciones, la primera es que la board en la Bios te muestre el voltaje independiente para cada memoria, que deberia ser lo correcto, pero la verdad no se si eso llegue a pasar ya que mis memos son iguales, la segunda opcion, es o subirle el voltaje a una o bajarle a la otra, si me explico. EJEMPLO= la Bios te pone solo el voltaje de una memoria, lo pones en 3.0v asi las dos trabajan con el mismo voltaje, aunque la que trabaja a 2.5v se te calentara un poco, o vajale a la otra de tal forma que queden mas o menos equilibradas.

    Mi recomendacion es que bajes la actualizacion de la Bios que acaba de salir,para ver si te muestra los voltajes por separado, o si no que es la mas saludable cambiar una de las memos por otra igual, asi el dual chanel no te molestara.

    saludos



  • 14

    MI opinion es k si no tienes mucha pasta, le compres un disipador ( o dos ) al modulo o modulos d memoria, pones las dos a 3v y pasa el prime blend y el super pi, si tienes dineros suficientes pillate otras memorias. Saludossss





Has perdido la conexión. Reconectando a Hardlimit.