Ya no se que hacer…


  • 0

    No se si esto va en Placas Base, si no lo siento pero no sabia donde ponerlo.

    El tema es que he montado un pc a un amigo, (placa: Gigabyte GA-8ipe1000-G, grafica 6600GT, 1 Gb Ram, 200 Gigas Sata, Pentium 4 a 3.2 800FSB 1Mb caché, lector y grabadora y caja con fuente de 230 V (que no se cuantos W son)

    Bueno lo monto, se enciende pero aparacen puntitos negros en la pantalla al mover ventanas, pongo un juego y el pc se apaga… pienso que puede ser la grafica, la cambio por otra antigua, enciendo y no aparecen puntitos pero resulta que la temperatura del micro sube bastante 70 y pico grados y cuando pasa un tiempo el pc se apaga.

    Pruebo la grafica en otro pc y va perfecta.

    Cambio el ventilador por otr y sigue =, mucha temperatura y el pc se apaga.

    Conclusion: La grafica funciona en otro pc pero en este se ven puntitos negros y se apaga el pc (la grafica creo que no es entonces) cambio el disipador (los 2 son de los que te vienen con el propio micro) y el micro a saco temperatura...

    Será la placa? el micro? la fuente? estoy desesperao.. ya no se que hacer.. :llorar: y siento si este post no entraba aqui pero no sabia donde ponerlo

    Un saludo!



  • 1

    Hombre, tengo entendido k los presscot son una freidora, pero 70 grados sin overclock, chungo, ay hay algo k no cuadra, k pasta termica usas? Los disipas rulan bien? En cuanto a la grafica mira ver si es el controlador gart d los drivers o algo por el estilo. Saludosssss



  • 2

    los disipas son los propios que vienen con el microprocesador (en la misma caja y tal, de intel) (le pillé un zalman a mi a mi amigo pero resulta que no entraba, chokaba con la fuente :muerto: y weno esos 2 que e probado vienen con su propia pasta, y ya e probado 2 y no se… vale que no sean muy wenos pero vienen con el micro, en teoria tendria ke ir... por eso los disipas los e descartado.. lo del controlador gart de la grafica desconozco lo que es :s thx por contestar



  • 3

    comprueba que los ventiladores del disipador funcionan, si estan bien conectados, o tb puede que se enrrede algun cable y pueda moverse, aveces pasa, asegurate bien…. habre y comprueba que funciona cuando esta encendido... esa temperatura no es normal. usa otra pasta una artic mejor....



  • 4

    Es un problema de tº: la grafica se calienta en exceso y por eso aparecen los puntos negros en la pantalla, si pones una grafica vieja, esta se calienta menos, pero se apolla mas en la CPU para funcionar, por eso tienes esos problemas de tº, q acaban generando el apagado del PC. Prueba a poner un ventilador q meta aire fresco, q genere una corriente q refrigere el interior del PC, ademas de un ventilador q saq el aire caliente por la parte de atras.

    PD: Cualquier electrodomestico q tengas trabaja a 230 v, pues es lo q da el esnchufe :D



  • 5

    Los Prescott tienen una opcion que hace que cuando se le dispara la temperatura, se realentiza para soportar esa temperatura por lo que se nota una gran realentizacion en todo lo que se hace. 70 grados en Idle, es algo exagerado por lo que al meter el juego, el procesador se te debe disparar aun mas y todas las placas base tienen un limite de temperatura para la CPU, por lo que apagan el ordenador si se pasa ese limite.

    Seguro que es problema del disipador, no veo yo que otra cosa podria ser, asegurate que el ventilador mete el aire hacia el disipador i no hacia afuera, que este bien enganzado a la placa y revisa la pasta termica.



  • 6

    Weno os cuento… he cambiado la fuente de alimentacion, y ahora por lo menos el pc no se me apaga, antes en cuanto ponia el colin mcrae por ejemplo se apaga, ahora aguanta y la temperatura sigue subiendo pero por lo menos baja mas rapido (antes kasi ni bajaba) todavia demasiado, jugando unos 68-70 grados :confused: pero weno no se apaga!

    Lo que sigue pasando es que salen puntitos negros en la pantalla cuando muevo ventanas de win, la grafica? la pongo en otro pc y tira perfecto y los puntitos mientras juegas no salen por ejemplo... pero en win si.. no se.. a este pc se le va la pinza :fumeta:



  • 7

    comentas que pusiste un zalman pero que no entraba en la caja pues chocaba con la fuente de alimentación, pusiste pasta térmica antes de ponerlo y luego al poner los otros venitladores que venian con el microprocesador no se la quitaste?? si es así quizás hayas puesto demasiada y por eso es por lo que se calienta el micro tanto.
    Ten en cuenta (si no lo sabes ya) que la pasta térmica, a utilizar, debe ser aproximadamente como un grano de arroz y al quedar extendida por la superficie del micro practicamente forma una pelicula casi semitransparente (no sé si me explico).



  • 8

    si si, si el zalman no lo llegué a abrir por ke klaramente se veia ke no entraba.. asi ke no tenia pasta, solo la ke te venia con el ventilador (ya puesta) ke me venia con el micro



  • 9

    Pues yo con lo d la grafica sigo pensando k tiene k ser algo dl controlador gart, pk no es la primera vez k lo veo, o tb puede ser lo k dice kanda, instala distintos drivers y toketealos haber k tal, kizas encuentres la solucion, pk esta claro k la grafica esta bien cuando rula en otros pcs. Lo d la fuente d alimentacion lo pense despues ( no cai en ese momento ). Si kieres asegurarte k todo funciona bien y k no ay problemas d disipadores ni historias d estas en lo d la temperatura, desmonta todo el pc y lo montas encima d una mesa y comprueba otra vez temperaturas y a ser posible con sonda, ya k yo no m fio d la temperatura k marca la placa. Y prueba otras pastas termicas como dicen por arriba, en fin, la cosa es k t tienes k inchar d probar convinaciones ;) Saludosssss



  • 10

    Habras quitado la pegatina que tiene pegada en el procesador verdad?

    Que es para pegar en el chasis no para decorar el procesador :sisi:



  • 11

    jaja si si, ad+ no venia pegatina ;) javisoft lo de los controladores Gart no se lo que es.. lo de gart es la primera vez ke lo oigo :S y weno lo que voy a hacer respecto a la temperatura es comprar una caja más grande para poner el Zalman lo primero xD ke merece la pena, ad+ es el 7700 (yo tengo el 7000 y este 7700 dios eske es grandisimo xD) y tengo pasta Artic silver por aki asi ke se la pondré con ella, y con respecto a lo de los puntitos e instalado ya 2 drivers diferentes y va igual :confused: asi ke no se, si consigo algo ya os lo contaré y no os dejaré con la duda, hasta ahora gracias por las respuestas! ;)



  • 12

    Pues el gart es el controlador dl bus d la agp por decirlo d alguna manera. En Nvidia no se como ira el tema pero en ati tienes una opcion k pone smartgart y k dice:

    Smartgart asegura la estabilidad del sistema, realizando automaticamente una variedad d pruebas de bus k determinan la velocidad optima dl acelerador d graficos. cambiar esta configuracion puede dar inestabilidad en el sistema

    A peiejo le pasaba otra cosa parecida, le salian rayas en windows y al ver pelis, y lo soluciono con el gart d nvidia. Toketea y busca haber, saludosssss



  • 13

    Quita la chapa del chasis y dejalo "al aire". Es como tengo yo mi prescott. Que es igual que el tuyo pero de 3 Ghz. Pero eso tiene mas pinta de error grafico. Algunos chipsets necesitan un driver especial incluido en el disco de la placa base que tienes que instalar para que el puerto Agp o Pci-E funcione correctamente. Asegurate de que lo tienes instalado.



  • 14

    Weno pos no se… los puntitos en la pantalla siguen saliendo, la grafica en otro pc no tiene ningun problema, en el pc afectado e probado con otro monitor y pasa lo mismo asi ke el monitor no es tampoco... puf el ultimo driver de nvidia instalado, drivers de placa ultimos instalados... kedan pokas opciones ya :?



  • 15

    prueba en otro pc el procesador a ver… o otro procesador en el tu placa,



  • 16

    Limpia el disipador. Se suele llenar de polvo y trae muchos problemas. Mira en la bios si tienes el fastwrite activado.



  • 17

    bueno para empezar quiero mandarles saludos a todos vosotros por estos valiosos mensajes que me han resuelto varios problemas con mi pc como se daran cuenta soy nuevo por estas paginas y ahora necesito que alguien me diga que hacer para esto de la temperatura pues acabo de armarme un ordenador pentium 4 a 3.2 ghz 512 ram dd 40gb cd rom grabador lector dvd algo pues decente para estos tiempos pero la placa madre parece caldera de tren la temperatura en especial de unas bobinas q se encuentran al lado del socket del procesador hacen que en el intel active monitor se dispara la temperatura hasta 60 grados y el procesador hasta 80 garrafales grados ya he hecho de todo con la caja para poner ventiladores y nada funciona cambie el dicipa del processor y la temp sigue igual mi placa es una intel d865gbf no se que hacer he agotado las ideas y necesito ayuda que hago sera la placa ayudenme por favor gracias y saludos desde MEXICO… ;D



  • 18

    PANZER, casi mejor abre otro post distinto. Para no mezclar los problemas de los dos.

    Respecto al origen de este post…........ nadie ha dicho nada pero es posible que la placa esté defectuosa. Pro ejemplo que el puerto AGP esté tocado. Prueba a configurar el AGP a 2x a ver si dejan de aparecer los puntitos.

    Respecto a la temperatura dos cosas:

    1. Comprate una sonda. Son 10€ y te aseguras que esos 70º son reales.
    2. Toca el disipa, realmente está quemando??? Esque igual estamos pensando que es la temperatura y lo que pasa es que la placa está midiendola mal.


  • 19

    Yo apostaria por la temperatura, si dice q el zalman no entra probablemente la caja sea de las que tienen la fuente justo encima del disipador y sin ninguna refrigeración extra. Por lo demas estoy con Vallekano, puede que la placa base tenga tocao el slot AGP, aunque el mismo dijo que con una gráfica antigua funcionaba sin puntitos ni na, asi q me quedo con las opciones de a) temperatura excesiva en la caja b) fuente de alimentación demasiado justa de potencia. Las 6600GT son bastante chupopteras de fuente, asi que si no es una fuente de calidad pueden aparecerte problemas por falta de voltaje.

    "Quita la chapa del chasis y dejalo "al aire". Es como tengo yo mi prescott." Y luego dicen que los prescott no se calientan… :D





Has perdido la conexión. Reconectando a Hardlimit.