Mi primer intento de Overclock


  • 0

    Saludos a todos.
    Después de llevarme unos 20 minutos liado con multiplicadores y frecuencias, he logrado pasar mi Athlon Thund. 1200 @ 1260, asi de ridículo , y es que no hay forma de subirlo más, se vuelve inestable el sistema.
    La configuración inicial era de 1339, y ahora he conseguido 1409, la memoria no pasa de los 140, a 141 ya peta y es raro porque un módulo es Samsung y el otro Kingston, eso sí a cas2.
    Pero lo que más me extraña es el multiplicador, es que no lo puedo poner ni a 9,5 sin que el sistema se pare en el segundo test del 3dmark, ni siquiera con la memoria a 133. ¿Alguien me puede hechar una mano?
    No sé si tocar el voltaje del micro, es algo que me impone un poco.
    Por cierto la temperatura del micro no ha sobrepasado en ningún momento los 50 grados, por lo que no creo que sea por eso.
    BYE



  • 1

    pon los timings de memoria menos agresivos, y subele un pelin el voltaje al micro, si lo haces un poko ganaras estabilidad, pero tambien grados ke has de vigilar, aunke si ahora no llega a 50, aunke le subas el voltaje no pasaras de 55



  • 2

    Y de cambiarle el multiplicador, ponlo a 8x u 8,5x. No tiene sentido que lo subas. Tienes que mejorar la refrigeración del micro. Con esas memorias deberias llegar a 150 de bus sin demasidos problemas.



  • 3

    En el post no dices nada de que hayas desbloqueado el micro, seguramente lo habrás hecho, pero si no te toca hacerlo, sin desbloquearlo no se puede subir el multi.

    Por cierto, si tienes una sound blaster live! quítala y prueba a subir, puede que sea de eso, las live aguantan muy mal que el pci esté acelerado, si tienes alguna tarjeta scsi también.

    Por subirle el voltaje un poquito no pasa nada, súbele el mínimo y es posible que ganes bastante en estabilidad, eso si, siempre con un buen disipa. Si no tienes ventilación en caja, quita el lateral de la caja para probar y mide las temperaturas con la caja abierta, por si acaso, no te vaya a subir más de lo necesario.

    Ala, un saludo.



  • 4

    Vaya monxp, acabas de chafarme el dia. Tengo una live y una SCSI… :( :(

    Si ya me dices que las sintonizadoras y las ethernet tb impiden subir el FSB, me corto las venas.:D :D



  • 5

    Hola de nuevo:

    HE estado un rato trasteando y mantengo el equipo totalmente estable en 1290 Mhz + o - con la memoria a cas2 y sin subirle el voltaje al micro (142*9)

    Probé el bajarle el multiplicador a 8,5 pero no me arranca winx :confused: el mensaje de error dice que me falta el win.sys o algo por el estilo y que tengo que reparar el sistema, pero cuando vuelvo a poner el multiplicador a 9 me arranca perfecto.

    Si que tengo la live5.1 en un pci, pero es que si la quito me quedo con el sonido de la placa y pierdo más rendimiento que si la dejara.

    EL micro lo he desbloqueado, por supuesto.

    En cuanto a subirle el voltaje, primero me quiero pillar un buen disipa, estoy pensando en el volcano7+.
    BYE



  • 6

    depues de llevar un mes sin mi live (y yo empeñado en que lo que me frenaba era la tarjeta de red), hoy se me ha dado por subir el bus, antes con 1mhz mas me petaba todo ahora sin la live he subido de 135 a 143 es decir el micro (Athlon 1333) de los 1552 que estaba (13511.5) ha pasado a 1644 (14311.5) sin inestabilidad de ningun tipo, asi que tu decides o la live o el overcloking



  • 7

    Prueba a quitarla para saber si es eso lo que te impide hacer el overclock, pruebas, lo subes, si es estable a más, es eso, si no, prueba con otra cosa, luego lo vuelves a poner y bajas el fsb a como lo tenías antes.

    Si estás muy desesperado también puedes comprar alguna t.sonido de otra marca, las terratec creo que aguantan mejor el overclock, pero eso que te lo confirme otro, yo no estoy seguro. La verdad es que a mi la live! me da problemas a partir de 140 fsb, y como por ahora no quiero subirlo mas lo sigo teniendo.

    Ala, un saludo.



  • 8

    Mmmm, en mi Epox 8KHA+ he estado trabajando con el bus a 151 MHz sin ningun problema.
    En la 8K3A+ lo probé ayer a 167 también sin muchos problemas aunque este no es concluyente porque a partir de 166 salta el divisor 1/5 para el PCI y el bus va a 33 Mhz

    La tarjeta de sonido es una terratec sixpack 5.1+



  • 9

    A mi me soporta bien los 150 Mhz. Lo de elegir entre overclock y live no tiene sentido. Yo tengo los FPS de creative, y ni por 200 de bus los voy a conectar a las AC'97 integrada en placa. Una cosa es subir mhz y otra perder caracteristicas tan importantes como el sonido… Es como si pudieses subir el FSB a costa de cambiar tu ti4600 por una S3 pci de 1 mega....

    ¿¿Lo de los divisores lo llevan todas las placas?? A que mhz del FSB vuelven a ponerse a 33mhz????



  • 10

    Lo de los divisores no lo llevan todas las placas, algunas lo llevan automático, otras manual… Otras no permiten overclock así que no lo llevan... Hay de todo, como en botica.

    Repito que no queremos decir que haya que quitar la Sb Live! si queremos hacer un buen overclock, sino solo como prueba, para saber si es eso lo que impide subir más. Una vez se sabe lo que es lo que no permite subir ya decide cada uno que hacer, no subir tanto el fsb, comprarse otra tarjeta de sonido, como las terratec o las Hercules, que aguantan mucho mejor el overclock, por ejemplo, la Terratec DM 6Fire 24/96 es una maravilla, yo diría que comparable con la Audigy platinum. O sino, la fortissimo II también es buena tarjeta, puede que mejor que las live! y está barata. Lo de ponerse el sonido de la placa no es una opcion, porque lo que ganas de procesador al subir el fsb lo pierdes al perder recursos con la t.sonido integrada.

    Por si alguién no sabe cual es la terratec aquí mando una fotito.

    Editado: Parece que no va la foto, buscadla en terratec
    attachment_p_27655_0_terratec.jpg



  • 11

    Pibe lo de la eleccion no es por norma general hay a quien por ejemplo con una tarjeta de red le pete con fsb a 139 y hay a quien con la misma tarjeta y distinta placa le aguanta a 160 o mas eso depende cada pc es un mundo



  • 12

    Mi placa es una DFI, llega el FSB a 250. Pero no viene nada de los divisores, por lo que serán automaticos, no?. Siendo asi, a que mhz vuelve a ponerse a 33Mhz?



  • 13

    En tu placa no se si se ponen automáticos, creo que son muy pocas las placas en las que se ponen los divisores automáticos. Cada 33 mhz se pone un divisor más. Esto es, a 100 mhz 1/3, a 133 1/4, a 166 1/5 etc… Así siempre se mantienen los pci a 33 mhz.

    Ala, un saludo.





Has perdido la conexión. Reconectando a Hardlimit.