Ventilador de sistema en GB k8vt800???


  • 0

    Hola…
    Si tienes esta placa (gigabyte k8vt800 rev2.0), o la conoces bién, me gustaria saber si el ventilador del sistema se puede regular automaticamente; por que yo no lo consigo. Puede ser que este roto el regulador interno de la placa?
    Lo digo por que el ventilador de la cpu se regula automaticamente con el programilla que utilizo (Speed Fan) y también me gustaría regular en funcion de la tª el ventilador del sistema… En caso de que sepais que esta placa no es capaz de hacer esto, se os ocurre alguna idea para conseguirlo?
    Muchas gracias!!!!!



  • 1

    Tengo tu misma Placa estos problemas:
    El cool and quiet está activado en modo energía mínima, me ha bajado el voltaje del núcleo de la CPU a 1.1 y la temperatura a 38 grados en reposo, esto está medido con el Everest y Speedfan, pero si miro la temperatura en la Bios recien reiniciado marca 44 y en unos minutos se pone a 55, por lo que supongo que lo que está mal es la sonda yá que como dije antes aun desconectando la sonda sube a 55 grados.
    Voy a ver si pillo una sonda termica para asegurarme con que temperatura me quedo.
    Algún comentario??

    Resulta que en la bios me dice 55 grados y con el speedfan 42 lo mismo que con el Everest.
    Qué le pasa a mi cacharro ??

    Placa: Gigabyte GA-K8VT800 v2
    Disipa: THERMALTAKE POLO735 EXTREME
    Dimensiones del ventilador: 80x80x32 mm

    • Dimensiones del disipador: 82x65.6x49mm (66 fins)
    • Velocidad del ventilador: 2000 ±10% RPM a 20oC
      5500 ±10% RPM a 55oC
    • Max. Air Flow: 26.50CFM a 20oC
      72.92CFM a 55oC
    • Max. Presion de aire : 3.29mmH2O a 20oC
      9.06mmH2O a 55oC
    • Nivel de ruido: 21dBA a 2000RPM
      48dBA a 5500RPM

    Tipo de procesador: AMD Athlon 64, 2000 MHz (10 x 200) 3000+ Newcastle S754
    AH! Instalé el AMD 64 CPU driver.

    Lo que me mosquea es la diferencia de temperaturas entre la bios y los programas. He desconectado el cable de la sonda y mirando en la bios empieza en 44 y en 5 minutos indica 57 grados.
    De nuevo gracias por vuestra respuesta tan rápida y espero vuestros consejos.
    Un saludo desde la ciudad de la ALHAMBRA.





Has perdido la conexión. Reconectando a Hardlimit.