Error 13 en XboX


  • 0

    Wenas, pues comento el problema a ver si alguien sabe de que puede ir la historia pq he buscado mucho por inet y este error no me deja muy claro a q se debe. Os comento lo acontecido en estos ultimos dias. Yo antes tenia la consola en una maleta pq viajaba mas que el baul de la piquer, y ahora la he puesto definitivamente junto al pc pa hechar unas partidillas con el monitor pues no tengo espacio pa poner una tele. Esto junto con el cambio de cable de alimentacion (la historia esa de que se queman y tal y como era gratis pues lo pedi) pues no le ha sentado bien a mi exquisita consola y empezo a dar el error 16. Le heche un ojo a la lista de errores y como solucion pues le meti el zxbinstaller y le pase por ftp un backup que tengo con todo recien instalao. Estubo funcionando bien unos dias y de repente me saco un error 13. Sobre este error hay muy poca documentacion y la poca que te dice que o es la placa o es el disco duro. Esta claro que el condesador de fluzo no va a ser, pero es que si la consola solo tiene placa, fuente, hd y dvd, pues me me parece que decir eso y nada todo es uno. Lo curioso es que creo que la placa no es pq no me pasa siempre, solo a veces. En ocasiones apagando y volviendo a encender varias veces pues consigo que me de el error 05 (hd no blokeado) con el chip apagado y que arranque el evox con el chip encendido. La cosa es que me inclino a que sea el hd, y no me preocupa demasiado pq pensaba cambiarle, pero prefiero asegurarme ;)

    Ya aprovecho para preguntar otra cosilla referente a los chips. Yo tengo aladin advance y me suena que tengo instalado un M7 (Hits corrigeme si me equivoco, es de enero de 2004) y lo que me gustaria saber es si le meto una M8 que diferencias habria con la M7 y si me merece la pena (ya se que es darle a 2 teclas, pero seguro que no soy el primero que al ir a flashear se cepilla el chip ;))

    Weno, pos espero que me digais algo y me resolvais la duda del 13, que me trae por la calle de la amargura.

    SalU2
    KrHonHoS



  • 1

    KrHonHoS creo que te podrán ayudar mejor la gente de la web "El Otro Lado" tienen foros más completos sobre asuntos técnicos de consolas.

    http://www.elotrolado.net/

    Entra en sus foros dentro de "Comunidad EOL".

    1 Salu2



  • 2

    Hola tio, siento no haber contestado antes, pero ultimamente es mejor pillarme por msn… pq no tengo tiempo pa ná.

    Ese error es el disco duro que esta ya muy petao... seguro. De todas formas no pierdes nada por ponerle uno de 80 gigas que tengas por ahi, le instalas el evox y pruebas a ver si va todo ok.

    En cuanto a la bios... "depende" de para q lo uses, pero si la usas para jugar y de reproductor multiemdia, te sobra la q tienes.

    Saludoz





Has perdido la conexión. Reconectando a Hardlimit.