Ha muerto mi ordenata


  • 0

    Mi ordenador no arranca.
    He cambiado la fuente de alimentacion y no funciona.Cuando le doy al interruptor de arranque no
    ocurre nada , al dejarlo se enciende un led en la placa base y da media vuelta el ventilador de la
    CPU .
    Hay alguna forma , no dispongo ni ningun conocido una placa base o micro que pueda sustituir, si
    se ha roto la placa base o lo que se ha roto es el micro?
    Gracias.



  • 1

    Si nos dices que componentes tienes (placa, cpu, memorias, etc..) tal vez podamos saber algo mas de "tu problema"



  • 2

    pos nada tio , por lo menos dale un buen entierro.

    un saludo



  • 3

    no te asustes, bajo mi punto de visto no esta mal ni el micro , ni la placa!, hay algo en tu ordenador que hace corto!!!!, prueba a kitarle la tarjeta graficay dale al arranke haber si funciona. si va, el corto lo da la grafica. prueba a kitar cada unod e los pci(sobre todo el modem que puedas tener que suelen ser problematicos.
    prueba a sakar la placa de la torre x si el corto lo hace un mal contacto de placa con torre. pero no te rukes que el micro me da que eta bien asi cm la placa.



  • 4

    creo lo mismo que ghostam, algo hace masa dentro de tu ordenador y te hace un cortocircuito. Prueba de colocar todos los cables de la fuente lejos de alguna chapa metálica, que los conectores de los ventiladores no hagan cortocircuitos etc….



  • 5

    mi placa es una gigayite ga-7zxe , elprocesador un xp 1800 , 768 megas de ram PC133 ,grafica powercolor radeon 9600 128mb.
    Tengo la placa base limpia , solamente con el procesador , le concecto la fuente de alientacion y la primera vez
    que le doy al boton de arranque al soltarlo , se enciende por un momento un led verde en la placa base y da media vuelta el ventilador , si le doy otra vez al boton ya no hace nada.



  • 6

    es un corto
    tu fuente lleva dos cables diferentes de conexion??? aveces pasa que se conecta el gordo, pero luego el amarillo u negro no se nonectan, y sino , te aseguro que algo hace corto, pero q micro y placa vana estar bien.





Has perdido la conexión. Reconectando a Hardlimit.