Desquiciado con dos temperaturas



  • Tengo aki 2 PCs con estas placas, micros y temperaturas (al arrancar el sistema).

    PC1:

    Placa Base ASUS P5GD2 Deluxe –---- 36º

    Micro P4 775 3.2 HT 540J 1mb - 800 mhz ------ 60º

    PC2:

    Placa Base Foxconn 915Series ------ 34º

    Micro P4 775 3.2 HT 540J 1mb - 800 mhz ------ 44º

    Primera pregunta: ¿Por que esa diferencia de temperatura entre los 2 micros si son iguales y tienen en mismo disipador de fabrica Intel (hay una pequeña diferencia en cuando a velocidad del ventilador y grosor del disipador)?

    Segunda pregunta: ¿Porque si pongo el micro del PC2 en el PC1 se pone en 53º si estaba en la otra a 44?

    Tercera pregunta: ¿y porque si pongo el micro del PC1 en el PC2 se pone tambien en 53 estando antes a 60?

    No se ya de que puede ser, o es una mezcla de todo un poco o hay algo que se me escapa.

    HELP!!!



  • Las placas no deben medir bien



  • Que casualidad que ninguna de las 2 no?

    Bueno, se me olvido poner antes, que el micro del PC1 empieza en 60 pero subiendo hasta los 68 que lo apago tras 10 minutos.

    Podria ser que el micro estuviera malo, pero es que en la otra placa arranca a 53 y se queda estabilizado.

    No se, estoy amargao ya.



  • Hola q tal

    Bueno sobre el tema de las temperaturas puede influir el tema de vcore, es posible que en el PC 1 tengas el vcore sensiblemente mas alto, esto explicaria parte del diferencial aunque no todo. Otra parte podria ser debido al contacto entre el disipador del PC1 y el PC2. El resto de divergencias podrian deberse a un error en alguno de los 2 pc en mostrar la temperatura.

    Además las placas Asus tienen fama de ser bastante calientes, y de no escatimar voltajes para el micro.



  • Los voltajes los estoy controlando y son muy parecidos, de todas formas, si en el PC2 la temperatura es 44 y sabiendo que la ASUS calienta, al poner el micro en el PC2 se tendria q poner a 44, y al reves, al poner el otro en la ASUS se tendria q poner a 60.

    Los disipadores tb los he cambiado entre ellos y nada, el del PC2 si es algo mejor y arranca el micro del PC1 en 58, pero poco mas he conseguido.



  • Si claro, es extraño

    …... se me ha olvidado considerar también que un micro sea mas caliente que el otro.

    A mi me paso un caso parecido con 2 placas y 1 micro, era un Pentium 3 a 1000 que en una placa Asus se ponía a 50 y en una Acorp no pasaba de 34, luego resultó ser la suma de varias circunstancias, total que al final lo que daba era 39 en la Asus y 34 en la Acorp, pero realmente ahí había medio voltio de diferencia entre ambas placas.



  • yo creo que se ha unido todo pa hacerme la puñeta esta mañana.

    Tambien me resulta extraño que siendo el micro, uno venga con un disipador y el otro con otro, pero en fin, sera que Intel va poniendo los 2 indistintamente.

    El que tiene el disipador mas grande, es completamente de aluminio y el ventilador no sube de 2100 rpm y el que tiene el disipador mas pequeño es de aluminio menos la base q toca al core q es de cobre, y el ventilador va a 3500.

    Puede que tenga algo que ver pero no creo que haya tanta diferencia, pq ya he cambiado disipadores de uno a otro y solo he conseguido mejoras de 1 o 2 grados.



  • o puede ser q cuando cambies las CPU d placa no pongas bien la pasta termica, no se :rollani:



  • hombre, la pasta termica te quita un grado o 2 como mucho, 20º no lo creo (bueno 20 al inicio, pq empieza en 60 y a los 5 minutos ya va por 70)
    No se, en el servicio tecnico me han dicho que es problema de placa, pero no las tengo yo todas conmigo, pq por esa regla en la placa del PC2 deberia ponerse en 44 y nada, se pone a 53, aunq si es verdad q no sube de ahi, como en la ASUS que va subiendo por segundos.



  • pues sera un fallo d la placa, digo yo xq es muy raro q t marqe las temperaturas diferentes :rollani: es q otra cosa no se q puede ser, lo as probao en otras placas a ve si mide mas q eso o menos? los dos procesadores


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.