2 Fuentes de Alimentacion fundidas


  • 0

    Wuenas!!!!
    Ayer me puse hacer OC a mi Barton 3000+ (FSB 166, Multiplicador 13, 1.65 voltios ) lo q ice fue bajar el multiplicador a 12 y poner FSB a 200 y pa q me arancase suvi voltaje a 1.75 v Aranco y despues de estar a ciendo test d temperatura y era muy estable y se me subio unos 2 grados. Despues segui provando para conseguir 2600Mhz. Puse multiplicador a 12.5 y 1.8v si no no arrancaba. Le ice los test y iva bien.
    Despues al poner multiplicador a 13 y 1.85v me arranco, al iniciar Windows me salio pantallazo azul y lo reinicie y na mas reiniciar se apago y no ha vuelto arrancar depues de estar alli tol dia reseteando CMOS no arrancaba. Pense q era la placa, pero lo q primero prove es cambiar la fuente y arranco y a estar funcionando 15 minutos se apago y otra fuente quema :rabieta: .

    Ara no se si es problema d placa, cpu, fuente, ….. ¿Q ago?



  • 1

    Retira todos los conectores de la fuente de alimentación que se enchufan en la placa, discos, etc. Conecta sólo un lector de cd viejo que tengas o la unidad óptica lectora (dvd o cd). No conectes la grabadora a no ser que sea el único dispositivo óptico que tengas pero como medida de precaución es preferible usar uno viejo.

    Una vez tengas únicamente conectada la alimentación de ese dispositivo óptico, debes hacer un puente (unir ambos cables con un conductor de la electricidad) al cable verde con el negro que está a su lado.

    Si la fuente enciende, presumiblemente será la placa.

    Si no enciende, la fuente está averiada.

    Por otro lado, subir el voltaje a 1.85 no es nada recomendable. Incluso en el supuesto que aguantara un tiempo, acabaría presentando problemas o averiándose en un plazo de tiempo no demasiado largo.

    Por último, si pretendes hacer OC -no ligero por las pruebas que has estado haciendo- es más que recomendable tener una fuente de calidad que proporcione suficiente potencia y estabilidad.



  • 2

    Ya lo ice y nada, lo mismo la fuente no va ninguna de las dos. He provao la CPU en otro pc y funciona bien. Voy a cambiar de fuente de alimentacion a una de 450watios y lo mas seguro de placa por una
    GIGABYTE 7N400SL (q os parece?) entonces xq ma pasao q san fundio dos fuentes? y q me recomendais pa hacer OC a mi cpu? como puedo conseguir hacerlo de manera segura sin cargar mas cosas? :confused: esq ara me da un poco de corte lo de OC por lo q ma pasao.
    Muxas gracias por consejo Triunvirato.





Has perdido la conexión. Reconectando a Hardlimit.