Asus A8N-SLI DELIXE


  • 0

    Hola a todos, tengo esta placa y he visto que la nueva A8N32 no lleva un conector que la mia si lleva…
    El caso es que hay un conector en el lateral de donde va ubicado el procesador, que es de color blanco y de forma cuadrada con cuatro pines hembras donde va conectado un cable de la fuente de alimemtación, pero en necesario conectarlo?
    Yo tengo un AMD 4400 Dual core y es que no se si es necesario conectarlo.....
    Un saludo y muchas gracias de antemano.



  • 1

    cuatro pines hembra? Seran macho, que yo recuerde.

    Ese conector es para alimentar a las tarjetas graficas PCI-Express. No es que sea obligatorio ponerlo si solo tienes una grafica, pero conectandolo te ira mas estable. Si vas a poner 2 en SLI, si que hay q conectarlo.



  • 2

    creo elwe que no es ese al que se refiere, el que dices tu es de forma de molex normal conlos pines alineados, creo que el se refiere al coenctor que esta justo a la izquierda segun se mir la placa encima del procesador que es uno totalmente cuadrado aqui dejo una imagen el rojo es el que creo que dice canonjag y el verde el que dice elwe

    en el manual al menos porne que no se olvide de conectar este cable (atx12v1) por que el ordenador no arrancaria



  • 3

    @manuelor:

    creo elwe que no es ese al que se refiere, el que dices tu es de forma de molex normal conlos pines alineados, creo que el se refiere al coenctor que esta justo a la izquierda segun se mir la placa encima del procesador que es uno totalmente cuadrado aqui dejo una imagen el rojo es el que creo que dice canonjag y el verde el que dice elwe

    en el manual al menos porne que no se olvide de conectar este cable (atx12v1) por que el ordenador no arrancaria

    Si es a ese conector al que me referia….muchas gracias por la aclaración....



  • 4

    Joe, es q ese es de cajon q hay q conectarlo, yo pensaba q era el otro pq si puede crear alguna duda…



  • 5

    @Elwe:

    Joe, es q ese es de cajon q hay q conectarlo, yo pensaba q era el otro pq si puede crear alguna duda…

    Ya me imagino que debe de ser de cajón (para alguien habituado)….....................pero es que al ver las imágenes de la nueva A8N32 de asus y no ver el conector me ha extrañado......
    Muchas gracias por la ayuda.



  • 6

    Por cierto yo creo que la placa no está bien…el ordenador se me apaga solo y la temperatura de la placa no baja de los 46 grados…...como puedo comprobar si la placa está jodida.....ya he comprobado con el memtest de microsoft las memos y no me han dado ni un solo fallo....
    Un saludo y muchas gracias de antemano



  • 7

    esa temperatura…. me hace sospechar algo mira esta foto y dime mirando la placa que modelo de ventilador te viene montado en el chipset el de la derecha o el de la izquierda...



  • 8

    Pues ni uno ni otro, la premium no lleva ventiladores….lleva tan solo un disipador con un heatpipe.....
    Un saludo y muchas gracias de antemano.



  • 9

    enteonces tiene la misma que yo en que caja tienes montadfo el equipo ya que a la premium le afecta mucvho la ventilacion de la caja





Has perdido la conexión. Reconectando a Hardlimit.