¡¡¡sigo Sin Poder Subir El Fsb De Las Memorias!!!


  • 0

    Pues nada,que despues de leerme 5 veces la guia de AMD PRO de OC A64 y TIMINGS de Memorias en Placa Lanparty NF4 ultra-D,La guia de Kranpak en OC y placa DFI Lanparty y despues de trastear todo lo que me da este cerebrito mio no consigo ni por pasiva ni por activa pasar las memorias de 200,en cuanto meto 201 a tomar por saco con to el equipo.
    Me esplico:Mi equipo es el de la firma y por lo que he aprendido he conseguido poner el micro estable de 2400@2680 con 1.5V y multi 9x,divisor 133 y memorias a 191mhz,hasta hay bien,pero he visto por diferetes sitios que mis memorias pueden trabajar a valores mas altos(Muy bien calidad/precio. Hacen 2/3/2/5 a 400 y 2.6v Hacen 3/4/4/8 a 470 y 2.8v),pues que no hay manera,le he metido multi 10 x,8X y 12X y es pasar de 199 y reinicio al canto,las he puesto a 2.6,2.8 y 2.9V y nada de nada,he rebajado el CAS a 3 y nada de nada,me he vuelto a leer la guia y le he metido los valores con los que se supone que hacen mejor OC y nada de nada,me traen por el camino de la amargura.Yo ya nose si sera cuestion de algun Jumper que haya que mover o que leches pasa,pero por mas que leo y releo yo no doy con el asunto.
    POR EL AMOR DE UN DIOS,ECHADME UNA MANO POR QUE YO YA NO DOY MAS DE SI y llevo desde el Domingo parriba y pabajo y al final me dan las 3 de la mañana y sigo con el mismo follon.
    SOY TODO OIDOS(Y OJOS)
    Muchas gracias por vuestra comprension y un Saludo. :confused: :confused: :confused:

    PD.-Estan cofiguradas en Dual Channel y no se si eso tendra algo que ver,pero si es asi lo llevo claro por que son las 4 exactamente iguales y trabajan en Dual por narices
    (vamos,creo yo)



  • 1

    Has probado solo 2? para empezar por algo
    saludos



  • 2

    Es que tienes los 4 bancos de memoria llenos. Una de las limitaciones que tiene tu placa es que al ocupar los 4 bancos disminuye consederablemente la frecuencia que puedes aplicar. No estoy muy seguro pero creo recordar que caia hasta los 333 Mhz.



  • 3

    Eso es cosa del micro, no de la placa. Lo que yo creo es que tienes el CPC a 1T, y por eso no te deja pasar de 200Mhz. Prueba, o a poner sólo 2 módulos, o a poner el CPC en 2T. El nombre exacto de esa opción lo tienes en la guía de AMD-PRO.

    De todas maneras, con 4 bancos siempre estarás mucho más limitado en cuanto a OC, es culpa del controlador de memoria de los AMD.



  • 4

    Gracias ,intentare probar a ver pero como sea cuestion de los 4 bancos me veo con 1GB de mas pa comerme con patatas.
    Un saludo



  • 5

    creo que tienes que poner el comand per clock en disable pero creo que mas aya de los 220 no llega eh como tu quieras 1 giga rapido o 2 lentos
    saludos



  • 6

    Pues asi a bote pronto,si fuese cosa de poner solo 2 bancos(1Gb)ya no se yo que me iva a compensar mas,si 1Gb rapido o 2 Lentos¿en que aplicaciones y de que manera me iva a perjudicar/beneficiar?
    Sobre todo me interesaria la mejor opcion para poder exprimir bien los juegos.
    Un saludo



  • 7

    Voy a probar unos cambios que me han recomendado y ya os cuento



  • 8

    Todos los conectores de alimentacion enchufados y el CPC en 2T y mas de lo mismo,yo ya paso,de verdad que no le veo solucion al tema y me jode bastante porque me gasto unas pelas en unas memos majas pa que luego me pase esto y me quede igual que si na.
    Bueno gracias y si alguien tiene alguna sospecha de que puede ser le agradeceria la ayuda.



  • 9

    Si a veces es dificil que 2 modulos iguales se comporten bien en Dual Channel, cuatro es todavia mas dificil y mas tratandose de las Kingston Hyper X que hay modulos con un tipo de chip y otro con otro…. :nono:



  • 10

    he hecho la prueva con mis hyperX 1gb en kit (512+512)y como unas 466 estables a 2,70v no he provado de subirlas mas ya que solo lo he hecho como prueba por las dudas de suzuki y queria ver si subian las mias o les pasaria lo mismo que alas de suzuki, y por lo menos suben aunque por ahora no es mi prioridad el oc en este equipo



  • 11

    por cierto mis memos es el kit
    KHX3200ULK2/1G 1GB 400MHz DDR Non-ECC CL2 (Kit of 2 - 512MB) 2-2-2-5-1 2.6V
    que lleva estos modulos
    KHX3200UL/512 512MB 400MHz DDR Non-ECC CL2 2-2-2-5-1 2.6V

    lo digo por que hay otro memos hyperx tanto sueltas como en kit que son algo peores, aqui las posteo tambien

    KHX3200AK2/1G 1GB 400MHz DDR Non-ECC CL2 (Kit of 2 - 512MB) 2-3-2-6-1 2.6V este es el kit
    KHX3200A/512 512MB 400MHz DDR Non-ECC CL2 2-3-2-6-1 2.6V esta es la memoria suelta



  • 12




Has perdido la conexión. Reconectando a Hardlimit.