¿Alguien tiene problemas con el servidor POP de Yahoo?


  • 0

    Hace un par de días, de buanas a primeras, me ha dejado de ir el correo de Yahoo! a través de mi cliente de correo, ¿os ha pasado a alguno?.



  • 1

    A mi me pasa desde hace casi un mes, me cuesta mucho conseguir el correo desde casa.



  • 2

    Pues yo tengo 2 cuentas con Yahoo y no estoy teniendo problemas… salvo si uso la nueva versión 1.5 del Thunderbird... Si uso la 1.0.2 no tengo problemas...

    Salu2.



  • 3

    Yo uso thunderbird 1.5 y mailwhaser, me dan muchos "time-out".



  • 4

    Yo aunque ahora tenga la cuenta de GMail, también mantengo la de yahoo, y la tengo en mi monitor de correo de gkrellm pidiendo el correo cada 10 minutos, a veces me ha dado algún timeout, pero casi siempre mientras tenía puesto el emule, además para la frecuencia a la que lo tengo puesto creo que va bastante bien.

    Lo dicho, a mí me va sin problemas ;)



  • 5

    Si, a mi la v1.5 de Thunderbird me da TimeOut contínuamente… es desesperante...

    Salu2.



  • 6

    A mi nunca me ha llegado a funcionar la cuenta de yahoo a través de POP :(
    Aunque la uso solo para "correo scout" y ya como que no me llega mucho de ese..



  • 7

    Es que a mí me ha funcionado siempre desde que tengo esa cuenta, dándome menos problemas que las dos cuentas que tengo en Wanadoo, pero desde hace un par de días no hay manera.

    Edito: No hay diós que lo entienda. He añadido una nueva cuenta a Evolution (mi programa de correo) con los mismos datos y funciona. Os aseguro que las he comparado letra por letra ambas configuraciones :confused:



  • 8

    @Forenaits:

    A mi nunca me ha llegado a funcionar la cuenta de yahoo a través de POP :(
    Aunque la uso solo para "correo scout" y ya como que no me llega mucho de ese..

    Cuando yo me hice mi cuenta (en verano de 2001) te tenías que suscribir a algunas cosas (eso sí, muy pocas) para activar el servicio POP, quizás ahora te ocurra eso. Yo lo que hice fue quitar mis suscripciones una vez que tenía el POP activado, y siguió funcionando hasta hoy.





Has perdido la conexión. Reconectando a Hardlimit.