Mi pequeño gran VENICE



  • Parece que mi Venice 3200+ a tocado techo… con la configuración de mi firma.

    2,85 Ghz por aire, con eso me conformo :D

    El SuperPi (2M) lo pasa en 1,14... todavía estoy muy lejos del TOP 20 de hardlimit, y creo que aunque suba la memoria a su tope (250 Mhz con CAS 2-2-2-5 a 3.3v) no voy a llegar ni a acercarme :D

    http://valid.x86-secret.com/show_oc?id=68729

    En la imagen no se ve el voltaje (no se porque) pero esta a 1.6v, ¿será demasiado?

    Se aceptan sugerencias

    PD: Ahora mismo estoy posteando a 2.85 Ghz :D



  • Me parece un buen overclock, aunque no se que latencias tienes :| :|
    Esos 1.6V es para que sea 100% estable???
    Si las temperaturas que tienes son buenas no deberias tener problemas con esos 1.6 V



  • creo que con un burneado esas memos llegan a 260 facilmente a 3,3 o 3,4 que podrias estar a 260x11 tambien que seria lo suyo
    saludos



  • @Sergiman:

    Me parece un buen overclock, aunque no se que latencias tienes :| :|
    Esos 1.6V es para que sea 100% estable???
    Si las temperaturas que tienes son buenas no deberias tener problemas con esos 1.6 V

    Lo pone en el link de la imagen 2-3-3-8.

    Los 1.60v son necesarios para que sean estables, aunque con 1.55v arrancaba el Windows perfectamente petaba cuando llevaba un tiempo machacandolo :rolleyes:

    @SEDG.RaVeN:

    creo que con un burneado esas memos llegan a 260 facilmente a 3,3 o 3,4 que podrias estar a 260x11 tambien que seria lo suyo

    Por ahora llegan a 250 Mhz con 2-2-2-5 y 3.3v, pero me acojona un poco lo del cool-boot de las DFI :muerto:



  • hace tiempo que no se escucha nada de el asi que no croe que tengas problemas
    saludos



  • No me habia dado cuenta de las latencias.

    Que temperaturas tienes???



  • Buen micro, es mejor que mi opteron 146, aunque este me salio rana.

    Lo tengo ahora a 1.58 de vcore, y es estable, en full se mantiene entre 45 y 47º, estan bien estas temperaturas para tenerlo asi, o me estoy pasando??

    Tampoco me fio mucho de mi sensor, por que con cada bios marca lo que le sale de las pel****



  • Me parece un Gran Oc para estar super conforme lo unico que probaria es relajar un poco los timings para ver si puedes subir un poco mas los Mhz. kisas si las pones en 2.5-2-2-6 puedas subir unos Mhz mas :D



  • @orchiz87:

    Me parece un Gran Oc para estar super conforme lo unico que probaria es relajar un poco los timings para ver si puedes subir un poco mas los Mhz. kisas si las pones en 2.5-2-2-6 puedas subir unos Mhz mas :D

    El problema de las OCZ VX es que les da lo mismo los timmings, da lo mismo con timmings mas relajados… la unica opción que dan para subir es meterle voltaje a lo bestia, con 3.3-3.4v llegan a 250 Mhz sin problemas con CAS 2-2-2-5 :o pero no le pidas mucho mas de 260 Mhz aunque baje los timmings.

    Probaré con 250 Mhz de bus a ver como van, aunque tendré que ponerle otro ventilador para las memorias pq con ese voltaje empiezan a ponerse al rojo :muerto:


  • Veteranos HL

    Bueno mis OCZ Gold solo llegan a 230 mhz con 2-2-2-5, y con 3,10 V, meterlas mas no ayuda; hasta 3,40 V las he metido y me da fallos en el TEST Nº 2 , y en el Nº 7,del Memtest 86+ v_1.65 (Fallos en esos test a que corresponde), falta de voltaje en CPU, CHIPSET…? Estan ventiladas, incluso subiendo el CAS a 2,5 no ayuda, esta claro que no son como las VX, tampoco las he burneado. algun cambio de configuracion en la Bios.


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.