Silent Running: Stress test transition: L2 -> L1


  • 0

    A alguien le suena este error del visor de sucesos???? Parece ser que tiene que ver con la gráfica. Lo que he leído por ahí es que es un error provocado por un test interno de las gráficas nVidia que detecta una frecuencia del reloj por encima de lo debido y desencadena una bajada de la frec. para preservar el núcleo. También he leído que no está necesariamente relacionado con un aumento excesivo de la temperatura.
    Por otro lado, otros señalan que se trata de un bug de algunos drivers.

    En mi caso, llevo funcionando con mi gráfica (la de la firma) unos 7 meses. Tengo problemas de calentamiento y artefactos con algunos juegos 3D (sobre todo los de ubisoft y los de microsoft) y últimamente estoy teniendo cuelgues aleatorios que me parecen que se deben a dicha tarjeta. Todo ello sin hacer OC (550/1100 de fábrica).

    Como estoy un poco arto de los artefactitos (ya he llevado la gráfica a la tienda dos veces, pero como no aparecen los artefactos en las pruebas con aquamark q le hacen a la gráfica, pos como que no me la quieren cambiar) he decidido bajar las frecs al core 10 MHZ en 3D (con esto es suficiente para resolver los problemas de artefactos) y, ya puestos, 50 MHz en 2D (pq los cuelgues aleatorios sólo me ocurren en 2D…. por probar). Y es curioso pq es entonces, al bajar la frec del core (y no al subirla), cuando me da el error interno este :vayatela: . En principio solamente señala el error en el visor de sucesos, pero no se cuelga el ordenata ni pasa na de na. De todas formas, he decidido subir a 540 el 2D (lo mismo que estaba el 3D underclocked) para ver si elimino el error y mantengo la posibilidad de evitar los puñeteros cuelgues aleatorios.....

    En fin, qué opináis?????? pelin raro esto, no?????

    Salu2

    P.D.: tb. me ha aparecido el mismo error pero para L0->L0





Has perdido la conexión. Reconectando a Hardlimit.