Asus A8V-E SE + AMD 64 +3000 XP no se puede instalar


  • 0

    Hola,

    El ordenador de mi hermana,que tiene una placa Asus A8V-E SE con un procesador AMD 64 3000+, una grafica ati redeon X300, y un disco duro SATA de 120 Gb, con 512 Mb de Ram.

    Cuando lo compré le puse el XP, como al mio que solo cambia el modelo de la placa y el procesador que el mio es 3500, y al poco tiempo 1 mes o 2, el windows empezó a ir mal, lo formateé, volví a instalar XP y la primera vez que reinciciaba salia un error del kernel, y ya no podias hacer nada más, prové todas las versiones de Windows XP que han pasado por mis manos, home's & pro's con y sin sp2,y no habia manera, asi que al final por probar le puse windows 2k, y este si que lo acceptó, por ahora con el 2k va bien, pero quiero volver a ponerle el XP, y no se que puedo hacer para que me funcione.

    El CD del windows no está roto ni nada, porque lo he usado en otros PC's y funciona bien.



  • 1

    No creo que instalar el windows una y otra vez sea la solución. Yo áctualizaría los drivers de la placa, y arrancaría el pc con lo mínimo indispensable (1 sólo módulo de ram, sin tarjeta de sonido ni otras tarjetas prescindibles) para descartar problemas de hardware. También probaría a cambiar el disco duro, prueba con el tuyo, es posible que el de tu hermana tenga sectores defectuosos y no puedas acceder a la información básica para cargar el XP tras instalarlo.

    Un saludo y suerte.



  • 2

    hola estoy de acuerdo con el anterior comentario.y no creo que sea un problema del xp,mas bien creo que algun programa que has instalado entra en conflicto con el kernel.
    saludos.



  • 3

    Precisamente uno de mis pcs ,es un athlon xp 939 3000+ y una asus A8V E-SE y no tengo ningun problema con el XP.



  • 4

    El XP sé que no era porque funcionó 2 o 3 meses sin problemas y de la noche a la mañana dejó de ir, y ya no se dejaba instalar bien.

    He actualizado la bios y ahora ya vuelve a tener el XP (GRÁCIAS!!! :p ), ya está contenta mi hermana, ahora ya puede ponerse el ultimo messenger, que para el 2000 no estaba, le propuse poner linux pero preferia el 2000, eso si cuando se aburre me dice si puede venir al mio a jugar al Tux Racer.

    PD: Ahora no le funciona la tarjeta de sonido, puse los drivers del CD de la bios, pero a mitad de la instalación petaba, he bajado los de la web se instalan correctamente pero no suena, en panel de control sonido me dice que no tiene ningun dispositivo de audio, y en el administrador de dispositivos me sale todo correcto.

    Saludos!



  • 5

    Hola,
    el windows duró 1día, se quedaba en la pantalla que se mueve la barra azul indefinidamente hasta que se reinciaba solo, formateé instalé windows de nuevo, y le hize hacer un scandisk, reincié para que lo hiciese y se quedo clavado durante horas al 0% del paso 4 de 5, el sabado compré un HD nuevo SATA II de 160 GB y por el momento va todo correcto como tiene que ir :sisi:

    Saludos!! y gracias!!



  • 6

    Entonces la conclusion era problema del disco no?
    Si no te importa confirma si despues de usarlo varios dias, esta resuelto el problema definitivamente.



  • 7

    dentro de una semana explico que tal va el ordenador.

    Si era el disco porque con windows 2000 no daba ningun error??

    antes de actualizar la bios petaba con un pantallazo azul de no se que del kernel, despues de actualizar no arrancaba, pantalla de cargar indefinidamente….

    en fin... espero que no de mas problemas el jodio ordenador de mi hermana



  • 8

    Pos lleva 1 semanita larga el ordenador en funcionamiento y bastantes horas, (ahora tiene emule asi no tengo que bajarle yo las cosas que quiere :risitas: ) y funciona perfecto.

    el problema al podria asegurar 98% que era cosa del HD

    Salu2





Has perdido la conexión. Reconectando a Hardlimit.