Prueba y compara el rendimiento de tu PC con nuestro banco de pruebas.

DFI Lan Party y "Modo Noche"



  • Pues tengo la DFI LP NF-4 Expert, con los drivers de sonido Nvida y cada vez que reinicio se me activa el "modo noche" sin estar chequeado, teniendo que chequear y des-chequear a cada inicio de sistema.

    ¿Alguien le ha pasado? me he pateado el google, y creo que soy único.


  • Veteranos HL

    Que yo sepa los drivers de sonido que hay que usar para la Expert son los de Realtek y estos son los últimos:
    **Link: WDM_A398.exe**No es necesario desinstalar los de nvidia pero si no tienes instalados estos podrías tener problemas con juegos y ciertas aplicaciones, aunque me parece raro que te haga eso el PC.
    _
    ¿No tendrás las memos chungas?
    ¿No tendrás un virus?
    ¿Desde cuando te pasa?
    ¿Has probado reinstalando el Winchols?_



  • @Espinetenbolas:

    Que yo sepa los drivers de sonido que hay que usar para la Expert son los de Realtek y estos son los últimos:
    **Link: WDM_A398.exe**No es necesario desinstalar los de nvidia pero si no tienes instalados estos podrías tener problemas con juegos y ciertas aplicaciones, aunque me parece raro que te haga eso el PC.
    _
    ¿No tendrás las memos chungas?
    ¿No tendrás un virus?
    ¿Desde cuando te pasa?
    ¿Has probado reinstalando el Winchols?_

    Pues porque tiran los driver Nvida.

    Las memos estan bien.
    No tengo virus ( que yo sepa, MCafee ultimaemnte…)
    Me pasa desde un día de golpe.
    Hace na que tengo guindos nuevo


  • Veteranos HL

    Usa los realtek, yo con los de nvidia tenia tambien problemas, no ese exactamente pero otros distintos, con los realtek ninguno. Saludossss.


Accede para responder