Multiplicador E4300 en asus P5B Deluxe WIFI


  • 0

    Buenas.

    Al final he pillado esta placa (P5B Deluxe/WIFI) y el micro E4300.

    El problema es que cuando hago algo de OC, el procesador si sube a la velocidad correcta, eso lo indica al arrancar el PC pero cuando le pongo el CPU-Z en la ventanita del multiplicador siempre me esta fluctuando entre 6 y 9 no se mantiene fijo.

    He puesto en la bios el multiplicador en manual y fijo a 9 y aun asi el CPU-Z fluctua cuando muestra ese parametro.

    Es algo de los C2D que mientras no se les meta caña no trabajan a tope, un ahorro de energia?

    Se puede dajr fijo? Esta mal el CPU-Z trabajando con vista ultimate.

    Un saludo.



  • 1

    Eso es por la tecnologia Intel SpeedSteep, que te baja el multiplicador a 6x cuando el ordenador no necesita tanto, se hace para consumir menos y calentarse menos, pero de todas maneras tienes la opcion de deshabilitarlo por BIOS y ya esta, el multiplicador en concreto en los distintos core es:

    Intel E4300 –> 9x800Mhz --> 2MB Cache
    Intel E4400 --> 10x800Mhz --> 2MB Cache
    Intel E6300 --> 7x1066Mhz --> 2MB Cache
    Intel E6320 --> 7x1066Mhz --> 4MB Cache
    Intel E6400 --> 8x1066Mhz --> 2MB Cache
    Intel E6420 --> 8x1066Mhz --> 4MB Cache
    Intel E6600 --> 9x1066Mhz --> 4MB Cache
    Intel E6700 --> 10x1066Mhz --> 4MB Cache
    Intel X6800 --> 11x1066Mhz --> 4MB Cache

    Espero haberte sido de ayuda

    Saludos!

    PD: todos su multiplicador para SpeedStep es de 6x





Has perdido la conexión. Reconectando a Hardlimit.