Alto y bajo nivel de OC en la misma placa.


  • 0

    Que pasa aqui ??. En estas diferentes paginas web analizaron la ABIT Siluro GF4 Ti4200 64MB pero obtienen niveles de OC totalmente diferentes. Comenzamos por esta, en la que obtuvieron 285/550, le sigue esta con 285/590, luego esta con 300/600 y por ultimo esta con 305/610 (:eek: ). A que se deben estas diferencias tan grandes ??, al resto del hard o es cuestion de tener suerte ???



  • 1

    Pues partiendo de la base de que el hardware es el mismo, puede deberse a lo que cada sitio interprete por overclock estable, en una pagina pueden considerar estable si funciona bien 5 minutos y en otra quince, por poner un ejemplo. Tambien en una ver una pequeña textura corrupta puede que no se considere inestable.

    Vamos que puede ser por la subjetividad del analizador y por las pruebas que se le pasen.

    Y despues esta la posibilidad de que el hardware sea distinto, aun con los mismo componentes no hay dos hardwares iguales.



  • 2

    Como te postee en el post anterior tengo la Abit Ti 4200, yo la he puesto totalmente estable a 310/615, refiriendome por estable a no ver pixels corruptos, sube algo mas, pero ya se nota en la calidad de imagen.
    Saludos.



  • 3

    Publicado Originalmente por Flames
    Como te postee en el post anterior tengo la Abit Ti 4200, yo la he puesto totalmente estable a 310/615, refiriendome por estable a no ver pixels corruptos, sube algo mas, pero ya se nota en la calidad de imagen.
    Saludos.

    Vaya, pues como has hecho ???. Subio asi nomas o a duras penas ???. Te pregunto porque trae memos de 4ns y la placa ya viene por defecto al "limite" (500 MHz).



  • 4

    Si,las mem son unas hynix de 4ns, pero no he tenido que hacer nada anormal, incluso te hablo con el disipador que trae por defecto y sin refrigerar las mem.





Has perdido la conexión. Reconectando a Hardlimit.