Calentamiento Problemático



  • Bueno, no es que me preocupe mucho porque esta mas o menos arreglado, pero vereis, me he estado 1 hora y pico limpiando el ordenador, desmontando y volviendo a montar, ya que estava muy hecho polvo, la question es que sin tocar nada, cuando lo he vuelto a enchufar, me ha salido esto:

    TEMPERATURE ERROR FAILURE!

    He mirado los Bios y estava a 106ºC… me he quedado flipando, la única explicación que le encuentro, es que el Disipador y el ventilador Intel de sèrie, al sacarlo para limpiarlo (estava lleno pero lleno a rebentar de MIER**) se han roto dos encajes... alomejor ahora no se engancha bien y por eso me sale?
    Tendria que ir a comprar otro no?

    La question es que he bajado los Ghz.. de 3.20 de sèrie, a 1.60 Ghz... lo bueno es que me ha bajado a 83-85ºC... que es mejor que estando a 106...

    Diriais que es por lo del Disipador y el Ventilador?
    Mejor voy mañana a comprar otros no?



  • Tu mismo lo has dicho, si se te han roto 2 anclajes…. ves mañana y comprate otro dispador, te recomiendo el Artic Cooling Freezer 4, barato, silencioso y va muy bien :) .

    Pero tranquilo que los prescott, aguantan temperaturas altas :risitas: :risitas:.

    P.D Que anclajes son los que se te han roto, los del disipador ó donde va enganchado el disipador?



  • Pues exactamente haber, hay 4 piezas detras, como esos tornillos que te vienen con los muebles del IKEA ;D que van dentro de los agujeros de la placa… sabes lo que te digo?
    Pues dos de esos tornillos se me han roto, es decir, que quedan sueltos.



  • Si, pues pillate la pieza esa tambien, por que si pones un disipador nuevo, se te va a quedar suelto igualmente :p



  • Será fàcil de encontrar no? Bueno, en una tienda normal de informàtica supongo que habran…



  • @†DaViD†:

    Será fàcil de encontrar no? Bueno, en una tienda normal de informàtica supongo que habran…

    Mmmm…. jejeje, no sabria decirte, por lo menos las que yo mire, app, pccoste, no encontre. Al final use una patilla de esas de mi pobre XFX 6600GT :llorar: y le valieron, mira en alguna online a ver...

    P.D: En Coolmod lo tienen :)



  • Bueno, si dices que puede durar así con esta temperatura, pues podria mirarmelo por internet, pero si tiene que durar poco, prefiero ir mañana… igualmente esta noche fijo que lo apago xDD no tengo ganas de levantarme y pegarme un susto.



  • Más vale prevenir que curar, los Prescott tienen la fama de ser CPu's calentitas, pero no tan a esos extremos, aguantan si, pero cuanto antes compres eso, mejor ;D



  • Pero representa que si mañana voy a una tienda a comprar el Disipador y un ventilador… las piezas de encaje ya me tendrian que venir de serie con el disipador para poderlo encajar no?
    Es que esta todo bien, los agujeros y todo, menos el disipador, que solo esta enganchado por arriba, y eso supongo que tambien le jode al ventilador, y de paso, me jode tambien el micro.



  • Si todos los disipadores te vienen con sus anclajes, para poder engancharlo, pero no te viene, el acople ese de plástico ni nada…



  • Mier**!!! Xd



  • Ya esta!!! Esta mañana he ido a comprar el Disipador… me he tenido que patear medio Sabadell (bueno, con la bici xD que estamos perros) es que mira que romperse en esta època... (bueno es de romperse..xD se me quemó, por lo que he visto cuando lo he sacado).

    Cuando he llegado, lo he puesto todo, y jajaja se me havia quedado como suelto vale?
    Y eso que enciendo el ordenador, casi no hacia ruido (estava acostumbrado al otro, con toda la MIER** allí enganchada xD) y eso que me meto en las BIOS para ver que tal iva la temperatura y..FIUU!!!!

    115ºC y PLAFF! se me apaga xDD ha tardado 10 minutos en enchufarse... yo lo primero que he pensado a sido, venga David... a comprar otro ordenador xD, pero que, me he dado cuenta que no lo havia puesto del todo bien, ya que he tenido que quitar la placa, y meter una pieza que faltava por detras... bueno, al final, hasta con el OC me aguanta la misma temperatura (mas o menos), ahora lo tengo subido a 3,7 casi, y esta mas o menos a 65ºC, sin el OC, se me queda en 54ºC... bueno, de PUT* MADRE!!

    Nose cuanto tiempo habria aguantado, pero creo que ha sido mejor así.

    Por cierto, al final he tenido que coger el único que havia de disipador, el XILENCE.



  • Que pasta termica usas?

    Es mucho, 54º, yo lo tengo en idle a 32º y a full, sobre unos 48º-50º, mira bien de poner la pasta, una capa finita y que recubra toda la cpu, nada de pegotes ni por el estilo :nono:


Accede para responder
 

Has perdido la conexión. Reconectando a Hardlimit.